0
Answered

Мигание светодиода при торможении

apx3 4 years ago • updated by Антон Ламзин (Инженер ФСП СтарЛайн) 2 years ago 18

Авто Мазда СХ-5 (АКПП, 2014), сигналка СтарЛайн А91 - мигает светодиод при торможении, в процессе езды - не мигает, нажимаешь на тормоз - начинает мигать и мигает до тех пор, пока держишь ногу на тормозе. Днем он не сильно виден и глазу не мешает, но при ночной езде - реально начинает раздражать... Это ошибка установщиков или так задумано Вселенной?

GOOD, I'M SATISFIED
Satisfaction mark by apx3 4 years ago
Under review
Здравствуйте
Пожалуйста, включите зажигание и, не заводя двигатель, нажните на тормоз.Будет ли светодиод мигать ?
у меня бесключевой запуск двигателя - кнопка "Старт"...машины нет под рукой - смогу выяснить только вечером.
Добрый день. Не нажимая педали тормоза два раза нажмите на кнопку старт стоп, зажигание включится, после чего нажмите педаль тормоза и посмотрите мигает или нет светодиод.
Включил зажигание (два нажатия кнопки "Старт"), двигатель не заводил, нажал на педаль тормоза - светодиод не горит!

Вот видео мигания светодиода в движении при торможении (сорри за качество): https://yadi.sk/i/Ram0cCyGccjXH
Добрый день. Посмотрите провод под капотом который идет к датчику температуры, не проходит ли он рядом с катушкой зажигания, ВВ проводами и не закреплен ли сам датчик в районе этих цепей.
Я в этом деле чайник... придется ехать к установщикам и с ними смотреть. Пожалуйста, объясните вкратце возможную взаимосвязь мигания светодиода с расположением датчика для аргументированного общения с установщиками. Может таким образом им (установщикам) будет проще понять первопричину! Заранее спасибо! )
Вкраце, у меня на установке была машина дэу матиз,проложив и подсоеденив всю проводку началась именно такая же история со светодиодом, погрешил на блок, поменял, тоже самое, когда убрал провода под капотом подальше от ВВ проводов,все заработало.
Хм...но ведь, если я правильно понимаю, в движении катушка зажигания продолжает работать? значит и влиять на светодиод она должна точно так же, как и при торможении. В моем случае - диод начинает моргать только при нажатии на педаль тормоза (неважно - продолжается движение или нет). При срабатывании системы I-Stop (когда глушится двигатель) диод перестает мигать, хотя педаль тормоза удерживается нажатой. Как бы связь с работающим/неработающим двигателем (ну и соответственно с работой катушки зажигания) просматривается, но почему светодиод не мигает тогда в движении?
Слишком много почему. Я вам посоветовал проверить как одну из причин,а вы заладили почему,да почему. Если причина не в этом будем дальше разбираться и общими усилиями придем к нужному итогу. 
ок! буду проверять с установщиками...
Доброго времени суток. Устанавливал А 91 на Форд Фокус 2 появилась такая проблема: на заглушенной машине при включенном зажигании светодиод работает нормально т.е. (закрыты двери ,капот -не моргает ,Откр.-моргает) стоит завезти машину начинает жить своей жизнью . моргает как хочет то быстро (как стробоскоп) ,то медленно,то вообще не моргает .Подскажите пожалуйста в чем беда,
Under review
Добрый день.
Совет уже был озвучен в теме.
Нужно переложить провода под капотом.
ps. можно для пробы поставить диод (из комплекта) в разрыв провода сирены.
Сообщите результат, пожалуйста.
Да спасибо. На выходных попробую ,тогда отпишусь как все прошло.
Заехал к установщикам сигналки, поставили какую-то релюшку, объяснили, что мигание обусловлено работой системы "i-stop" (в подробности не вдавался, т.к. я нуб в этом деле). Светодиод теперь не мигает!
Всем спасибо за участие!!!
тоже проблема с диодом. только он моргает если резко нажать на газ. Жмешь медленно все нормально. нажал резко моргнул один раз. До этого стояла В9. Было тоже самое. решил что сигналка того. Да и пульт разбился. Купил А91. ПО подключения она идентична. Поэтому просто подключил в те же разъемы. Во общем проблема осталась.
Такая же проблема, моргает при нажатии на тормоз. Пойду гляну под капотом чего там и как проложено.
AEMZ попробуй убрать провода от сигналки ( концевик,Датчик темп.,или сирену ) подальше от катушки зажигания,или высоковольтных проводов.Мне помогло.
Commenting disabled