0
Completed

Проблема с автозапуском А91

Ситуация такая. Выставляю машину на автозапуск и закрываю. Практически всегда машина запускается нормально, но бывают исключения. Иногда, как правило при минусовых температурах, после стандартной процедуры установки на автозапуск и постановке на охрану, через некоторое время начинает орать сирена. При этом никакого воздействия на машину не было и на брелке нет индикации датчика удара. Просто орет и все. После этого слетает автозапуск (высвечивается Sp и появляется иконка тормоз). В чем может быть проблема? Машина Калина.

GOOD, I'M SATISFIED
Satisfaction mark by Rust 3 years ago

Почистите контакты кнопки ручного тормоза, пропадает контакт.

Я уже поставил новую. Не помогает.

А как определить самому стоит у меня этот диод или нет? Или это только электрик сможет определить?

И если стоит, а проблема останется, то какие еще могут быть причины?

В данном случае проблема не в этом, т.к. ручник то поднят, и не зависимо от диода на входе сигналки должна быть масса через концевик. Эта масса пропадает.

Но, конечно, диод в вашей машине должен быть установлен.

Понял. Спасибо. Поеду к установщику-пусть ищет.

Попробуйте передернуть 18-ти контактный разъем сигнализации.

Если при тревоге появляется иконка тормоза, а ручник затянут и вы уверены в кнопке, то где то теряется контакт, либо в разъеме, либо в месте подключения к ручнику. Проверьте подключение.

А может у вас подключено не к ручнику, а к педали тормоза? Тогда смотрите лампы тормоза.

Все, вроде починили. Тут были две проблемы сразу. Во-первых, был плохой контакт (кустарная скрутка) и не было диода.