0

Проблема с постановкой на автозапуск.

TimPrk 3 years ago • updated by Романыч48 3 years ago 29
Здравствуйте. Проблема такая год назад установил starline a91 на daewoo nexia 2006 МКПП, проблем в течение этого периода не было. Стоит автоматическая постановка на автозапуск, т.е. если вытащил ключ из замка зажигания, двигатель остается заведен при условии что ручник поднят. Но сегодня вытаскиваю ключ, двигатель глохнет, ручник поднят. Что проверял и делал:
1) Скидывал питание с батареи на сигнализацию
2) Проверил видит ли брелок ручник-> видит
3)Проверил приходит ли -12 вольт с генератора на вход контроля работы двигателя-> приходит
Заметил также что при заводе автомобиля с ключа и отпускании ручника нет звукового сигнала, что ручник опущен. Помогите советами, что еще проверить. Спасибо.
Еще замечание, при заводе автомобиля с ключа на брелоке показывает что авто не заведен, "нет дымка"
на вход контроля работы двигателя-> приходит

при заводе автомобиля с ключа на брелоке показывает что авто не заведен, "нет дымка"


Несходится.... как проверяли наличие "дымка"?
завел машину с ключа, посмотрел на брелок, раньше при заведенной машине показывал "дымок"
Не так. Завели нажали кнопку 3 на брелке. Пока действия со стороны сигнализации не было брелок показывает "старую" информацию
В смысле мультиметром померил напряжение на колодке, серо-черную жилу, приходит 14 Вольт где то.
приходит - хорошо.
Завели нажали кнопку 3 на брелке.
Проверьте
Сейчас проверю.
показывает температуру :)

Дымок? Когда завели и нажали.
Нет дымка :(

Проверяем 11 пкнкт 2 таблицы.
И смотрим прибором куда делся контроль с серо
Чёрного провода
сейчас проверю 11 пункт


Вообщем видно что - то с самим блоком сигналки, не работает сервисная кнопка, еще заметил оплавившийся предохранитель на 30 А красной жилы колодки Х1 , та, что берет питание с батареи.
хотя охранные функции она выполняет, датчик удара работает, двери открывает, закрывает.
Сейчас разобрал центральный блок сигналки, оказалось перегорела одна дорожка на плате, из-за чего такое могло случится , повышенный ток ?
да , нужно в авто установить дополнительно реле(для разгрузки замка)
Дело в Вашем замке зажигания...ОН причина несчастья))) погуглите про замок Дэу
Но все равно на заведенном авто при опросе на дисплее должны быть ключик и дымок
замок зажигания я разгружал, сгорела именно та дорожка, на которую приходит питание с красной жилы колодки х1,
я не электронщик, извините если , что неправильно объясняю, сейчас дорожку спаял, но что то боюсь назад ставить, ведь непросто она перегорела, возможно где то коротыш, прозвонил, вроде нету.
только как работала сигналка, если дорожка питания отсутствовала

Вы лучше фото сделайте где ремонтиовали...будет нагляднее
Только что поставил все на место, работает, показывает "дымок" и на автозапуск встала. Не может ли причиной нагрева предохранителя и дорожек на плате быть плохой контакт на аккумуляторной батарее?
фото сделайте где ремонтиовали...будет нагляднее
да я же говорю, что уже собрал все на место, честно неохота опять разбирать. Да и с такой пайкой стыдно выкладывать :)
Ну гадать тоже не охото....
ладно пойду сниму...
я ошибся , на эту дорожку идет питание с замка зажигания, позиция зажигание 1 контакт 15/1
мне кажется Вы оказались правы, нужно посмотреть монтаж этого провода( желтого колодки Х1), после разгрузки замка зажигания, а разгружал я как раз контакт 15/1 поставив допреле, нужно посмотреть а не с контактной ли группы замка зажигания запитан желтый провод. Думаю навряд ли Вы меня поняли :)
Понял))) направление верное.