0

проблема с автозапуском

edsultan72 5 months ago updated by Старик 5 months ago 2

После автозапуска с брелка на экране показывает, что  двигатель работает. На самом деле в машине включено зажигание, играет радио, но двигатель не запущен. Машина не реагирует на брелок сигнализации и родной брелок. Двери можно открыть  только ключом, но сразу срабатывает сигнализация.  Это происходит не каждый день, от температуры не зависит, 1-2 раза в неделю случается.

Здравствуйте.

Нужно посетить установщиков. Похоже использован контроль работы мотора по напряжению. Нужно начать с реализации корректного чтения статуса мотора.

После автозапуска с брелка на экране показывает, что двигатель работает. На самом деле в машине включено зажигание, играет радио, но двигатель не запущен. Машина не реагирует на брелок сигнализации и родной брелок.

Есть вопросы:

1) А как давно установлена сигнализация в машину и что за машина - марка-модель-год-тип КПП (МКПП, АКПП)-тип мотора (бензин,дизель).  Интересно будет, если монтаж произведен в прошлом месяце или полгода-год назад...

2) как давно начались проблемы, работало-ли всё корректно сразу после монтажа?

3) НЕ производились-ли какие-то работы с автомобилем по мотору или салону, связанные  хотя-бы с  ЧАСТИЧНЫМИ демонтажами/разборками чего-либо?

4) не делались-ли СБРОСЫ на заводские настройки для чего-то?

Сфотографируйте  брелок с вытащенной батарйкой так, чтобы было видно внутренности  батарейного отсека и серийный номер. Фотку сюда или ссылку на место - где фотка лежит.