0

Крутит стартер и не запускается с брелкаStarLine A91

Stanislav3287 9 months ago updated 9 months ago 22

Всем здрасьте.

Авто Lexus RX330, пытаюсь запустить с брёлка двигатель, загорается 5t как и должно, стартер крутит но не заводится, 4 раза и отключается. Сигу ставит не я и не знаю кто и где, машину Купил с ней, связи со старым владельцем нету. Ещё заметил такую особенность, перед тем как начинает крутить стартер, срабатывает вентилятор охлаждения на секунду и после этого отключается и стартер крутит. 

не работает обход штатного иммобилайзера = причин много  .

а как проверить штатный иммобилайзер? Есть ли он вообще? Ключ был один когда покупал машину, сделал за 300р копию на всякий случай и с этой копией езжу, тот который был с машиной, потрёпанный и решил оставить именно его на запас

то есть сделали простой ключ без чипа . тогда нет иммо . не проще заехать к любым установщиком или дикое желание потерять время на изучение инструкций и ещё больше накосячить ?

да можно то и заехать, но как то есть желание разобраться самому, да и причина ведь может быть не такая и страшная 

ок . сели в машину запустили ключём - смотрим как в момент кручения стартера  работает печка , как тухнут лампочки на щитке = далее запускаем с брелока = смотрим ( см выше ) = есть разница => качаем http://www.ultrastar.ru/attachment/37704/StarLine_A91_install_v9_C7.pdf - далее возможные варианты - смотрим в каком значении функция 8 ( стр 40 ) =>  если значение 1 => меняем на значение 2 => проверяем или радуемся или рвём на попе волосы .....

спасибо:) буду пробовать, отпишусь

Где то должна быть лампа (штатного иммобилайзера) красного цвета  при запуске с ключа она должна гаснуть, что происходит с ней при дистанционном запуске? 

в общем не пробовал ещё менять Настройки в сигналке, решил попробовать сделать так.. 

Завёл ключем, красная лампочка погасла, при дистанционном запуске лампочка мигает... вставил ключ и провернул зажигание и завёл с пульта, машина завелась 

Если ключ без чипа, тогда надо чтоб сигнализация эмитировала датчик ключа.

как это сделать? Или возможно вообще отключить штатную сигналку? При запуске с пульта, руль опускается как будто вставили в него ключ 

Или возможно вообще отключить штатную сигналку?

Этого сделать нельзя.

Вы уверены что ключ без чипа?  

да, на 1000% я с ключем именно тем с который сделал 

разобрал панель, на замке зажигания кольцо и идут провода в блок сигнализации 

сейчас отсоединил кольцо, там два провода на соединителях пластиковых, машина так же с ключа заводится, встаёт на охрану, и дистанционно не заводится 

это кольцо с проводами идёт в блок небольшой, я так понимаю там должна быть метка, но ее в ней нету

Чип скорей всего приклеен к петле замка. 

нет его там

Он где то должен, он с  размер семечки. 

Попробуйте вместо ключа что то другое вставить и запустить.

запуск с брёлка получается только тогда когда ключ в замке повернут хотя бы на один оборот 

я так понимаю если машина так себя ведёт то метка в любом случае там. Сейчас разберу торпеду (иначе не добраться нормально до замка зажигания) найду метку. А дальше какие действия? Если я ее вставлю в блок который нашёл с кольцом, запуск начнёт работать дистанционно но ключом я не смогу ведь завести? Или я не так понимаю

запуск с брёлка получается только тогда когда ключ в замке повернут хотя бы на один оборот

Странное поведение такого не должно быть.

Если я ее вставлю в блок который нашёл с кольцом, запуск начнёт работать дистанционно но ключом я не смогу ведь завести?

Запуск не будет работать т.к. он у Вас заводит при повернутом ключе.

А дальше какие действия?

Ехать к спецам.

У нас сейчас происходит-- ЧЕМ ДАЛЬШЕ В ЛЕС ТЕМ ТОЛЩЕ ПАРТИЗАНЫ.

в общем нашёл метку, переставил ее в блок, блок максимально к замку зажигания, и все работает) и с ключа заводится и с брелка) спасибо)