0

Starline a91 !нет запуска! горит тормоз

Михаил_1987 2 months ago • updated 2 months ago 14

Добрый вечер! У меня такая проблема! Поставил на jetta vw 2008год Starline a91 + Сигма 10.

По кану увидел все кроме педали тормоза подключил по аналогу клиент уехал. Вернулся говорит не заводится. Проверил. исчез минус с провода тормоза. Лампочки обычные все работают. Поставил сопротивление 1кОм поработало. Человек уехал- Звонок- Опять таже история! Подскажите что делать! Заранее Благодарен

с Ваз 2115 сняли перед продажей! купили джетту!

Если уверены что А91 надо оставить - блок в СЦ.

Зачем блок тащить в СЦ? Сигналка работает! конфликт штатного оборудования автомобиля педали тормоза с сигналкой

 Сигналка работает!

Так тогда надо писать на форум джетты.... 

Я просто думал может подскажут тут способы как обогнуть проблему) Резистор не помог! Реле ставить или тумблер? Потому что от ручника ему не надо(

а если проверить задние фонари на предмет светомузыки .

я все провепил сразу же! лампочки родные! все светятся

лампочки обычные - массы нет ... нонсенс

Когда провода контролькой отслеживал масса была! Тачка запускалась все норм было! собрал человек уехал потом позвонил при старте с пульта орет показывает тормоз приехал я контролькой провод прозванивать а там минуса нет(

Одним словом немецкая мистика! Подкинул резистор с массы на ор.фиол. опять заработало! уехал и тоже самое

Я еще одного не пойму почему он с кана не видит не педаль не ручник

ни какой мистики - из за  плохой массы на фонарях в момент работы поворотов плюс пролетает через лампочку стопов = сига ОРЁТ !

Спасиб буду ковырять