0

Starline A91 Турботаймер срабатывает через раз

magnumata 2 years ago • updated 2 years ago 6

Устанавливал сигнализацию пол года назад, некоторое время назад обратил внимание что при постановке а/м на охрану она периодически глохнет без активации режима турботаймера, хотя на брелке индикатор показывает что режим "Турбо" включен.


Toyota 4Runner 1993 год, дизель, все диоды по мануалу установлены, провода проложены в твердой оплётке, никаких проблем с перетиранием быть не должно, АКБ новые. В момент глушения при постановке на охрану никаких ложных срабатываний открытой двери, капот или непоставленного ручника на брелке не наблюдается, в чём может быть дело?

1. ручник

2. контроль работы двигателя

3 . открытый капот (неисправный датчик температуры)


надо проверить

1. Точно нет

2. Единственный способ был по повышению напряжения в сети(остальные на данном а/м не работают)

3. Капот закрыт и на брелке не отображается его открытие, в случае открытия капота а/м глохнет сразу, а тут только после постановки на охрану.


Датчик температуры, вот тут подробнее: он влияет на включение турботаймера? Т.е. если на улице холодно и двигатель не успел нагреться, то турботаймер и не активируется? (на моей предыдущей Starline B6 датчика температуры под капотом не было и турботаймер включался всегда).

пункт 2.

скорее всего

Колодка диагностики 9 контакт ,проверьте ,что там.


При перегреве датчика будет тоже самое если открыть капот.


Колодка диагностики 9 контакт

Вы про штекер, входящий в приборку? Я испробовал все способы, вот тут обсуждение http://www.land-cruiser.ru/index.php?showtopic=220634 Серо-черный провод на дизельном двигателе не показывает обороты, только по всплеску.

нет не приборка.

ОБД колодка диагностики

на данном авто колодка диагностики отсутствует