0
Answered

Автозапуск по температуре двигателя запускает двигатель сразу после активации режима

Ситуация: Двигатель остановлен после поездки. Два коротких нажатия кн. * показывают температуру +53С. Далее с активированной/неактивированной охраной выполняется установка режима автозапуск по температуре (Рычаг в положении Park, АКПП, стояночный тормоз включен). При активации режима кнопкой 1 звучит мелодичный сигнал , температура запуска запрограммирована на -10С, иконка выделена. Далее (через несколько секунд) происходит запуск двигателя, при этом активация иконки автозапуска по температуре снимается. Двигатель отрабатывает время прогрева и останавливается. Далее автозапуски по температуре не происходят.

Какая может быть причина? при том, что датчик температуры двигателя показывает достоверное значение и оно больше порога на запуск. Без каких либо вибраций по корпусу, двигателю сразу (через неск. секунд) после активации автозапуска по температуре происходит запуск двигателя и режим сбрасывается.

Как устранить? или выявить причину?

GOOD, I'M SATISFIED
Satisfaction mark by Tolyan 2 years ago

Добрый день.

Рекомендую посетить установочный центр для изменения точки подключения массы датчика температуры двигателя. Идеальный вариант - одна и та же точка массы, что и у центрального блока сигнализации.

Спасибо.

Еще один момент выяснил - при запущенном двигателе температура двигателя при запросе с брелка отображается LoC (двигатель прогретый). При заглушенном двигателе показания достоверные.

Может влиять на эту ситуацию плохой контакт или его отсутствие? или же требуется замена датчика Т ?