0
Answered

А91 не срабатывает автозапуск

gorrr 2 years ago • updated by Михаил Чаусов (Администратор) 2 years ago 14

Не работает автозапуск. Машина перед автозапуском подготовку проходит нормально: ставится на ручник, вынимается ключ ( двигатель работает), закрываю двери- двигатель глохнет. При попытке завести с брелка машина мигает 3 раза аварийкой, а на брелке просто загорается подсветка и одно пиликанье. Зажигание в машине не включается и стартер не крутит. Пробовал менять ключ в обходчике иммо- нет результата. Концевики дверей, капота рабочие, информация с ручника приходит. Замерял напряжение на обходчике иммо (красном проводе): относительно массы 12В присутствует, относительно черного провода в разъёме- без ключа 0.4В, при заведённом двигателе 0.4В, при постановке на охрану (для автозапуска) 13.5В. Но при постановке на охрану напряжение на управляющем проводе с модуля сигнализации (розовом) падает до 0.4В. И при попытке завести двигатель прыгает до 1В и запуска не происходит. Получается с модуля сигнализации не приходит управляющего сигнала на обходчик.

В чём может быть причина?

GOOD, I'M SATISFIED
Satisfaction mark by gorrr 2 years ago

Добрый вечер.

Если есть возможность, пожалуйста, снимите на видео момент неудачного запуска с дисплеем брелока в кадре.

да там снимать собственно нечего. нажимаю кнопки 3-1, машина моргает 3 раза аварийкой, на брелке загорается подсветка и никаких надписей кроме стандартных, как при постановке на охрану

нажимаю кнопки 3-1, машина моргает 3 раза аварийкой

Запуск двигателя осуществляется кнопками 1-3, а не 3-1.

Gorrr, здравствуйте.

Проведите еще одну проверку (раз уж Вы сами полезли решать проблему и добрались до поводов сигнализации):

-отключите от обходчика розовый провод сигнализации

- подготовьте машину к запуску, только после того, как повернете ключ на OFF и вытащите его из замка зажигания - аккуратно воткните ключ обратно в замок в положении OFF, затем покиньте автомобиль, захлопните дверь и поставьте на охрану.

-попробуйте завести автомобиль с брелока. Если с ключом в замке зажигания мотор заведется, то значит у Вас точно проблемы с обходчиком.

Однако меня смущает

При попытке завести с брелка машина мигает 3 раза аварийкой, а на брелке просто загорается подсветка и одно пиликанье.

(потому что если бы дело было только в обходчике. то сигналка бы на брелок выдавал St и дела-ла бы 4 попытки заводить мотор - как минимум - 4 раза зажигала юы приборную доску в машине).

И скорее всего проблемы не с обходчиком, а с корректностью подключения к цепи РУЧНИК.

Надо проверить - как сделано подключение оранжево-фиолетового провода сигнализации к цепи РУЧНИК в машине. Должно быть ТАК

Если диода в раскусе штатного провода нет (оранжево-фиолетовый просто примотан к штатному, то надо раскусывать штатный провод идущий от ручника к лампе на приборной доске и ставить диод по схеме, подключив оранжево-фиолетовый со стороны катода - то есть со стороны кнопки под ручником...)

розовый провод от обходчика не отключал, но пробовал заводить со вставленным ключом в замок-все так же

нажимаю кнопки 3-1, О как...

Это отпирание багажника... И оно произойдет, только если при монтаже сигнализации реализовано подключение сигнализации с отпиранием багажника...

Предыдущее мое сообщение можно удалить... Оно справедливо, если бы нажимались кнопки 1 длинно, затем 3 коротко...

автозапуск длинно кнопку звёздочка до пиликанья и коротко кнопку блокировки. разве не так? а сам полез с тестером, потому что сам занимаюсь ремонтом электроники))). сигнализацию ставили в салоне 6 лет назад и до этого момента нареканий на работу не было

Ваше упоминание про ремонт электроники только ещё больше вас негативно характеризует.

Ремонты проводите так же?


а про ремонты добавил, что бы не общались со мной как с совсем тёмным человеком

это как тогда она заводилась дистанционно если 3и1 последовательно доп канал? это или лыжи не едут или я...

автозапуск длинно кнопку звёздочка до пиликанья и коротко кнопку блокировки. разве не так?

Не так. Это команда на отпирание багажника. Но если в крышке нет электропривода и не установлено реле отпирания, то оно не произойдет и индикация на экране брелока будет именно та, что Вы наблюдаете...

то как тогда она заводилась дистанционно если 3и1 последовательно доп канал? это или лыжи не едут или я.

Вам Сварщик привел скрин со страницы из инструкции. Откройте свою инструкцию, которая была Вам выдана теми, кто установил сигнализацию. Сравните - что написано там...

Там черным по русскому - ЗАПУСК МОТОРА ДИСТАНЦИОННО - ПЕРВАЯ кнопка ДЛИННО (до пилик брелока), затем её отпускаем и тут же, без долгой паузы - коротко жамкаем ТРЕТЬЮ КНОПКУ - ТЫНЦ.

И заводилась она у Вас только так и никак иначе. Просто Вы за лето забыли - что и в какой последовательности Вы жали в прошлую зиму...

И в конце концов - что Вам мешает сходить к машине и проверить - так оно или не так?

тысячу извинений! признаюсь сам дурак! за лето забыл как заводить! сейчас бегал к машине и о чудо она завелась! втемяшилось, что надо так и никак иначе и инструцию посмотреть не надо. хотя сам на клиентов ругаюсь, что сначала читать надо, а потом пользоваться. удаляйте мою тему.

Всем спасибо!

Commenting disabled