0

Не работает автозапуск после ремонта первой кнопки на брелке

женя ю 2 years ago • updated 2 years ago 3

сигнализация стоит около двух лет. Все работало исправно. Недавно перестала реагировать первая кнопка на брелке. Перепоял на новую, кнопка заработала. Но при нажатии комбинации автозапуска на экране брелка через 5-10 секунд появляется SP, и тишина. Автомобиль не заводится. Подскажите в чем может быть причина?

С кнопкой точно не связано!

С кнопкой точно не связано! +100/500

Но при нажатии комбинации автозапуска на экране брелка через 5-10 секунд появляется SP,

Гораздо важнее - что за эти 10-15 сек происходит/не происходит в автомобиле...

Автомобиль не заводится. ДАЖЕ это может происходить по-разному...

У Вас не простой автомобильчик с замком зажигания, и не просто с бензиновым мотором, а с высоковольтной батарейкой под сиденьем...

Подскажите в чем может быть причина?

Чтобы дать ответ на этот вопрос - надо осматривать монтаж и подключения, а заодно проверить настройки сигнализации...

Причин может быть много:

1. Кто-то по недомыслию сделал сброс сигнализации на заводские настройки... А они - не для "кнопочной" машины...

1. Перестал работать обходчик.

2. Что-то случилось с цепями имитации выжима тормоза

3. Что-то случилось с цепями имитации нажатия кнопки START...

И пока кто-то всё это не осмотрит - ответить невозможно.

Поэтому совет - обратитесь по месту установки сигнализации для проверок и диагностики СПЕЦИАЛИСТАМИ ВЖИВУЮ в условиях СТАЦИОНАРА.

Заочно это можно лечить долго и, скорее всего - безрезультатно.

спасибо за совет. Поеду к установщикам