0

Перестал работать автозапуск

Вячеслав Столбушкин 2 years ago • updated by Старик 2 years ago 2

Ставлю машину на охрану выполнив все действия для режима охраны с АЗ.При попыткезапустить двигатель с брелка, брелок как обычно мелодично пиликает и в салоне авто загорается сигнальная лампочка, горит ~ 20 - 30 сек(вот -вот должен сработать бензонасос, и закрутится стартер), и гаснет. брелок пикает 1 раз и все. Двигатель не запустился. После этого сигнализация как то неохотно реагирует на нажатия кнопок на брелке. После n- количества беспорядочных нажатий по кнопочкам её отпускает и можно открывать машину и ехать

Проверить ЧТО происходит на проводе стартера в момент пуска....

Возможно надо посетить СЦ.

При попыткезапустить двигатель с брелка, брелок как обычно мелодично пиликает и в салоне авто загорается сигнальная лампочка, горит ~ 20 - 30 сек(вот -вот должен сработать бензонасос, и закрутится стартер), и гаснет. брелок пикает 1 раз и все.

Я бы предложил обратиться по месту установки сигнализации...

Из описания непонятно - делает-ли сигнализация повторные попытки запуска (а их должно быть четыре, включая первую, вызванную владельцем) и так и не понятно - загораются-ли лампы на табло приборной доски (хотя-бы масленка и батарейка с "ДжекиЧаном") - то непонятно - на каком этапе происходит сбой автозапуска (особенно с учетом "молчания" бензонасоса).

Возможно, что проверять придется не только происходящее на проводе стартера, но и на проводе зажигания, а если автомобиль с активированным ИММОбилайзером - то и цепи обходчика тоже...