0

связь

paph1 2 years ago • updated by Старик 2 years ago 4

Здравствуйте. Сегодня поставил на охрану без подготовки к автозапуску, через 5 минут стал снимать с охраны брелок пикает как нет связи и не снимается с охраны. Произвел дозвон на блок М20, а там говорят что нет связи с блоком сигнализации. Открыл ключем завел и через минуту сигнализация проснулась и произошла сработка сиги. Потом пробовал закрывать открывать пока больше таких глюков не было.(когда пытался открыть с брелка пробовал вытаскивать батарейку , но эффекта не было). Сигнализация А91 диалог, стоит с 2012 года, что может быть и что ждать дальше?

Under review

Доброго дня.

По описанию очень похоже на трудности с питанием.

Я рекомендую добраться до блока и проверить предохранитель на 30А.

Спасибо.

Если предохранитель сгорел то она вообще не реагировала, окисление может быть? Если еще раз глюкнет то придется добираться до предохранителя.

Через 3 недели все повторилось. добрался до предохранителя 30А , он целый окислений не было, на всякий случай поменял на новый.

Paph1, здравствуйте. такое поведение

через 5 минут стал снимать с охраны брелок пикает как нет связи и не снимается с охраны. Произвел дозвон на блок М20, а там говорят что нет связи с блоком сигнализации. Открыл ключем завел и через минуту сигнализация проснулась и произошла сработка сиги.

характерно при пропадании питания (о чем Вам уже написал ранее Иван Поважнюк)

добрался до предохранителя 30А , он целый окислений не было, на всякий случай поменял на новый.

Кроме предохранителя и плохого контакта в его колодке питание может пропадать:

а) при плохом контакте в месте присоединения толстого красного провода сигнализации к цепи+12 вольт в автомобиле

б) при плохом контакте черного провода из 18 контактного разъема сигнализации с МАССОЙ - кузовом автомобиля (нередко этот провод зажимают на пластмассу, на краску, не обеспечивая полноценного контакта с железом кузова...)

в) реже проблемы в разъемах сигнализации - если блок установили с натягом проводов и/или многократно втыкали-выдергивали разъемы из блока, расшатывая контакты при этом...

Самое правильное - обратиться по месту установки. ну или пытаться самостоятельно (раз уж предохранитель искали сами) попытаться найти причину ПЕРИОДИЧЕСКОГО пропадания питания...