0

Проблема в мороз.Орет и горит тормоз на брелке.

АNDRON 3 years ago • updated 3 years ago 10

Добрый день всем и с Новым годом.Купил Лансер 10 с уже поставленной А91.Проблем нет никаких если на улке тепло.Только температура понижается до минус восьми и ниже,то как бы я не ставил на охрану,либо готовил бы для запуска с брелка.Через несколько часов,срабатывает сирена и на брелке горит тормоз.Отключаю сирену и через какое то время опять орет и горит тоже самое.Проверил концевой на ручнике,все почистил.Не было диода в цепи,поставил.Единственное,не могу добраться до блока,потому что холодно,а гаража нет.К спецам обращаться не тороплюсь,так как на работу машины это не влияет,но решить проблемку,хотелось бы.Когда тепло,проблем ваще ни каких.Подскажите,может я чего еще не доделываю.)))Спасибо..
,

АNDRON, здравствуйте.

Скорее всего при установке сигнализации на автомобиль с МКПП было сделано НЕВЕРНОЕ подключение оранжево-фиолетового провода сигнализации к цепи РУЧНИКА. А именно - не был сделано разрез штатного провода И НЕ БЫЛ УСТАНОВЛЕН ДИОД. Надо переделать вот по этой схеме, которая есть ина установочном плакате и в инструкуци ипо установке. Но кто их читает - эти инструкции, и кто их смотрит - плакаты - ЗАНУДЫ, а настоящие "мастУры" и так всё знают и умеют - без инструкций.

Так что найдите МАСТЕРА и его руками (ну или самостоятельно) исправьте ошибку монтажа... Которая может быть не единственной. Но озвученная Вами проблема - чаще всего из-за написанного выше.


Спасибо старичок,но выше я указал,что да,его не было,но я его туды,определил.Изменений ноль.Так что ваш ответик,мну не помог..Увы..))Это по ходу отвечает сам сайт.))

+1

Спасибо старичок,но выше я указал,что да,его не было,но я его туды,определил.Изменений ноль.Так что ваш ответик,мну не помог..Увы..))

Прошу прощения... Если Вы уверены, что ДИОД, установленный Вами - исправен и подключен правильно, то я прямо теряюсь в догадках.

Тогда давайте сделаем так

1. - отцепим оранжево-фиолетовый оттуда, куда он сейчас прицеплен...

2. Подготовим автомобиль к автозапуску , поднимем ручник, поймаем нейтралку. ПОСЛЕ ЭТОГО НАДЕЖНО ПРИСОЕДИНИМ оранжево-фиолетовый к МАССЕ кузова ПРИ РАБОТАЮЩЕМ МОТОРЕ.

3. Закончим прогнейтраль, вытащив ключ из замка и выйди из машины с хлопаньем дверью.

4. Поставим на охрану И ПОНАБЛЮДАЕМ за поведением автозпуска. Если в течение суток (ну или хотя-бы 2-3 автозапусков) всё отработает штатно и никакой тревоги не будет, то это будет означать что-то одно из следующего:

А) ОРАНЖЕВО-ФИОЛЕТОВЫЙ был прицеплен не туда. Это не провод РУЧНИКА. Возможно это провод ЛАМПЫ на табло приборной доски, но во многих машинах это не одно и тоже - лампой может управлять уже электронный блок,который выдает сигнал для лампы на основании сигнала с провода ручника, приходящего в этот электронный блок. Или вообще - это вообще провод НЕ РУЧНИКА!!! А ЦЕПЛЯТЬСЯ надо ИМЕННО к проводу, который идет именно от КНОПКИ РУЧНИКА

Б) плохой контакт кнопки под ручником... Вы хотя-бы проверяли - что происходит на контрольном проводе при опускании-подъеме ручника? Вольтметр есть? Кнопка под рычагом ручника исправна? Не ржавая? Не грязная? Контакт надежно замыкается при поднятом ручнике? Потому что при плохом контакте пропадание связи оранжево-фиолетового С МАССОЙ из-за грязи/ржавчины - это для сигнализации тоже самое, что ОПУСТИТЬ РУЧНИК...


Не было у меня проблем с МКПП ни разу. В том числе с Lancer X при правильном подключении.

Проверьте исправность диода (что за диод использовали?) и полярность его подключения. А так же чистоту и надежность смыкания контакта при подъеме РУЧНИКА...

У Вас контрольная лампа на табло приборной доски зажигается при подъеме ручника после установки диода?

Привет дорогой.Все проверил и перепробовал.Концевой стерильный и лампа загорается ,но в мороз ведет себя вот так.Причем ставлю просто на охрану,без авто запуска,но на ручнике.И с вольтметрами у меня налажен диалог уже вот 35 лет как и в курсе,что диод пропускает тока в одну сторону.Единственное,не могу пошевелить разьемы на блоке.Вот так вот..

И с вольтметрами у меня налажен диалог уже вот 35 лет как и в курсе,что диод пропускает тока в одну сторону.Единственное,не могу пошевелить разьемы на блоке.Вот так вот..

Я рад, что мы "на одной волне".

Концевой стерильный и лампа загорается ,но в мороз ведет себя вот так.Причем ставлю просто на охрану,без авто запуска,но на ручнике.

Тогда тем более самое время задуматься о прозвучавшем предложении

Тогда давайте сделаем так

1. - отцепим оранжево-фиолетовый оттуда, куда он сейчас прицеплен...

2. Подготовим автомобиль к автозапуску , поднимем ручник, поймаем нейтралку. ПОСЛЕ ЭТОГО НАДЕЖНО ПРИСОЕДИНИМ оранжево-фиолетовый к МАССЕ кузова ПРИ РАБОТАЮЩЕМ МОТОРЕ.

3. Закончим прогнейтраль, вытащив ключ из замка и выйдем из машины с хлопаньем дверью.

4. Поставим на охрану И ПОНАБЛЮДАЕМ за поведением автозпуска в течение суток (ну или хотя-бы 2-3 автозапусков)

Тем самым мы четко разделим мух и котлет... И станет понятно - дело в самой сигнализации или в её подключениях к проводке автомобиля.

Конечно же могут быть проблемы с сигнализацией, но чтобы это утверждать однозначно (тем более, что случается такое гораздо реже, чем ошибки в подключениях) - надо убедиться что с подачей на оранжево-фиолетовый нужных потенциалов проблем нет. А сделать это можно ПОДАЧЕЙ ЧЕТКОЙ МАССЫ на этот провод.

Какую роль здесь может играть морозная температура?

Какую роль здесь может играть морозная температура?

А) плаванье потенциалов в проводке автомобиля из-за проблем в проводке, стареющего аккумулятора, других трудноучитываемых факторов.

Б) выпадение конденсата (влаги) из воздуха на все холодные элементы в салоне.


На всякий случай можете проверить - насколько надежно соединен с массой-металлом кузова черный провод сигнализации из 18-контактного сигнального разъема сигнализации... При слабой затяжке, особенно при прижиме провода/клеммы через пластмассу контакт может теряться и там. И тоже вызывать разные чЮдеса... Только ПРЯМО НА МЕТАЛЛ (без краски) и лучше не под саморез, а под гайку или болт. Ну или к одному из штатных проводов МАССА, который потолще...

Доброе утро старичок.Попробовал по вашему совету.Спокойно простояла 8 часов и опять ор,и тормоз на брелке.На улице мороз,минус 20.Думаю добираться нужно до блока,но это только летом.

Добрый день

Только ПРЯМО НА МЕТАЛЛ (без краски) и лучше не под саморез, а под гайку или болт. Ну или к одному из штатных проводов МАССА

Если проделали именно это и тревога сохраняется, то да, блок потребуется в сервис.

Я все таки надеюсь,что пропадает контакт в разьемах.Потому что в теплое время нет никаких проблем.Даже пробовал не определять нейтраль,и все было хорошо.Чуть тока приморозило,начинаются тревоги..