0

Проблема с Подключение Турбо-Таймера на Starline a61

Саша Савенко 3 years ago • updated by Романыч48 3 years ago 5
Всем привет, уже месяц ломаю голову как правильно подключить провода для турбо-таймера!
Самое главное сначала подключил я двери, теперь двери открыть и закрыть, подключил провода питание (Красный к Красному, желтый к желтому, черный корпус, и провод ручника времено зацепил на корпус что бы сигнализация думала что стоит ручник, так же сделал программирование в сигналки для турбо таймера ), и вот в итоге осталось совсем нечего, но нет мысли не хватило достичь нужного результата, щас когда ключ поворачиваю офф, на брелке высвечивается что работает турбо таймер, но сама машина глохнит, по инструкций надо подключить желто-белый провод, его я пытался подключить по схеме сначала, потом пытался подключить по всякому, но без результатов, в итоге проверил на ток его, на него почему то подаеться минус, на схеме показана что должен был приходить плюс, но нет ((( может еще надо какие та провода подключить для подачи плюса на него??? подскажите
Нельзя цеплять на постоянную!!! Минус должен появлятся , с этого момента начинается отсчет времени турбо
просто даже когда цеплял проводку, минус приходит, тока на замке зажигания там плюс должен подаваться, а не минус, и вот не знаю что делать?
по инструкций надо подключить желто-белый провод, его я пытался подключить по схеме сначала, потом пытался подключить по всякому
По всякому ...Это как? Ссылку на схему подключения дайте. Реле использовали??
Использовал онлайн инструкцию pdf скаченную на телефон, да пытался подключаться к реле, пытался подключаться к замку на прямую, но без результатов, может еще не работает из за того что авто запуск не подключал еще, так как ставлю ее из за турбо таймера тока

Какой там автозапуск???? в А61...
Доехать до установщиков и пусть посмотрят...проблем с ТТ на А61 не было никогда ... Если только пытался подключаться к замку на прямую, Этим Вы просто канал спалили