0

А91 через раз не дает завести двигатель после снятия с охраны (со включенным автозапуском)

Dead_Kenny 3 years ago • updated by eugenyc 3 years ago 15

После установки сигнализации в установочном центре через некоторое время появился глюк - снимаешь машину с охраны - ключ на старт, а стартер заблокирован. Проблема появлялась через раз, с периодичностью 1/20 пусков, при этом, если не завелась, то бесполезно что-то делать, повторная установка в охрану, и другие манипуляции с сигнализацией не дают её завести.


Поскольку проблема появлялась не каждый раз, при первом обращении к установщику не удалось её продемонстрировать. По совету установочного центра, который не выявил проблемы, поменял замок зажигания, втягивающее и вообще проверил все возможные неисправности автомобиля.


После того как "встрял" так посреди "поля", обратился. на этот раз "повезло", сигнализация не дала завести авто на их глазах. При этом замыканием контактов стартера машина заводилась. Выключили автозапуск и блокировку стартера с формулировкой - покатайтесь так месяцок, посмотрите, не будет ли проблем. Отъездил уже год, проблем нет, хочу вернуть функции сигнализации.


1. Подскажете, как сделать это самостоятельно?

2. С чем может быть связана проблема?

это связано с годом выпуска вашего авто. медь имеет свойство стареть и превращяется из проводника в сопротивление . так как стартер на вашем авто управляется без реле напрямую то получается втягивающему не хватает напруги для старта через сигналку . поэтому не заморачивайтесь и ездите дальше без блокировки. а если прям очень вам надо то обратитесь к установщикам пусть они вам сделают другую блокировку не на стартер и всё у вас будет хорошо . а вообще чесно говоря замена проводки на вашем авто не избежен . скоро у вас и без блокировок на горячую машину летом начнутся проблемы с запуском от ключа. это практика :) . не верите ? заведите авто включите печьку на 2 включтите ближний и померьте сколько будет на клемах аккума и сколько примерно будет на выключателе света и габаритов , там розовый + и чёрный минус.

А как объяснить то, что машина, без какого-либо внешнего воздействия, внезапно заводится с пол пинка без дозарядки аккума? Буквально в течение ~10 миинут. Можно было бы списать на то, что аккум отдохнул. Но тогда была бы привязка к длительности стоянки, а это происходит и сразу после (выбежал из машины в магазин и обратно) и после ночи.

Добавлю про потребители - проблема имела место быть, просадка напряжения по авто присутствовала, решена установкой генератора 120А + внешнего регулятора напряжения, выдающего больший вольтаж. Сейчас при включенных вообще всех потребителях, включая обогрев заднего стекла, сидений и т.п. 13,7. Без обогрева заднего стекла, с фарами, музыкой, печкой 13,9. Просто с ближним 14,2.

вы не поняли медь нагревается и теряет свою проводимость. вы хоть 500 ампер поставьте . 14,2 это на акуме а вы померьте где я вам сказал и увидите.

Вы уж извините, но это вы не поняли :) 14.2 мне показывает бортовик, который питается далеко от аккумулятора.


После ночной стоянки чем медь нагревается?


Я понимаю, что все удобно списать на год выпуска авто и марку, если бы я был полным нубасом, я бы повелся, но увы, проблема не в этом.

ну это ваше право . и где вы писали что после ночной стоянки? факт есть факт не верите тогда ищите причину дальше. а ещё лучше сравните вольтаж с питанием сигналки.

Цитирую: "а это происходит и сразу после (выбежал из машины в магазин и обратно) и после ночи"

Хорошо, сегодня замерю питание на сигналке. Или давайте проще - сколько должно приходить на втягивающее/уходить с сигналки?

а как сами думаете? сколько на аккуме столькоже или чуть меньше на 0,5 . вот только мерить надо на подключенном втягивающем (тоесть под нагрузкой) а у вас сразу крутить начнёт . предлагаю так, открутите толстый питающий от стартера и попросите помошника чтоб включил ключом стартер и держал а вы в этот момент пока он держит померьте на акуме +и- и на стартере тоже минус на корпус стартера а + на красный проводок . про ночь извиняюсь не дочитал!

Выключили автозапуск и блокировку стартера с формулировкой - покатайтесь так месяцок

Насколько я понял вам вообще отключили сигналку или только функции запуска, а сигналка работает?

Обратитесь к установщикам, пусть вам восстановят все функции, а блокировку стартера уберут, и как вам посоветовали поставят другую блокировку(например на бензонасос). И посмотрите будет ли сигналка заводить авто. Наличие +12 В на стартер от сигнализации(как впрочем и в положении ключа СТАРТЕР) у вас можно проконтролировать на приборке, при появлении сигнала СТАРТЕР загорается лампочка "!".

Установщик отключил автозапуск и блокировку стартера, т.к. авто можно завести изнутри даже когда оно на охране. При этом как закрывалка дверей и оралка под окном сигнализация работает.


По поводу обращения - дело в том, что я обращался к ним будучи на гарантии, должен был проездить месяц с отключенными функциями и вернуться с выводом - исчезла ли проблема, но проездил год. Сейчас гарантия уже истекла и мне кажется никто мне не будет ничего доделовать. Было мнение - если проблема уйдет, придется снимать блок сигналки как бракованый и отдавать в СЦ (месяц с открытми дверьми ездить). Собственно почему и тянул.


Сейчас хочу включить функции обратно самостоятельно, если проблемы возникнут опять - куплю новый блок. (если гарантия производителя тоже кончилась). С этим нужна помощь.

У меня предположение, что вам отключили только блокировку, а функции запуска работают, поскольку питание сигнализация получает через силовой разъем. Попробуйте воспользоваться запуском. Что произойдет?

Брелок пишет SP, но я не выполнял процедуру правильной постановки на стоянку, у меня не поднят ручник.

Ну так выполните процедуру.

Сделаю, как только с работы выйду. Отпишусь :)


А как обратно блокировку двигателя вернуть?

А как обратно блокировку двигателя вернуть?

Что бы вернуть ваши старые проблемы?

Вам же проблему не устранили. Если уж говорить про блокировку, то лучше сделайте на бензонасос.

Если же все же хотите вернуть блокировку стартера, то придется лезть в проводку замка зажигания и снова делать разрыв красного провода, который вам установщики разорвали, а потом восстановили. Разорвав провод, нужно со стороны замка зажигания к нему подключить тонкий черно/желтый провод, который они отключили.

В итоге запуск то у вас работает?