0

Пропала поддержка зажигания

Денис Уланов 3 years ago • updated by Старик 3 years ago 25

Доброго времени суток. Проблема в следующем:машина не заводиться с автозапуска. После выполнения программной нейтрали вытаскиваю ключ и машина глохнет брелок при это подаёт один звуковой сигнал. Пробовал сидя в машине выполнить автозапуск и заметил что зажигание не включаеться при это стартер крут. В чём может быть причина?

+1

1. Как вы пробовали завести с брелока без программной нейтрали? Или вы временно восстановили перемычку для АКПП?

2. Смотреть подключение желтого толстого провода сигнализации к проводу зажигания автомобиля. Если подключение в порядке, то смотреть выходное напряжение на этом проводе при запуске с брелока, возможно проблема со встроенным реле зажигания.

3. Если не появляется напряжение на этом желтом проводе в режиме запуска с брелока, а при включении зажигания ключем, сигнализация видит зажигание, то к желтому проводу подключите толстый синий и запрограммируйте его как дублирование зажигания.

P.S. Возможно, что встроенное реле вышло из строя(если это так) из за повышенного потребления по цепи зажигания. Тогда нужно разобраться с этим, иначе и второе реле выйдет из строя.

Раз уж предстоит проверять работу сигнализации на предмет исправности ЖЕЛТОГО провода, то для наглядности можно повесить лампочку между ним и массой. и в момент, когда начнет крутить стартер перемычкой подать на цепь зажигание +12 вольт. Если заведется - проблема точно в реле зажигания в блоке сигнализации.

Надеюсь, к ручнику Вы подключили по такой схеме и корректно подключили серо-черный провод сигнализации и сделали настройку функций 9 и 11 в таблице 2, а функцию 10 задали "задержка 6 сек", чтобы бензонасос успевал накачивать топливо до начала вращения стартера... А то, решив одну проблему плавно перейдем к другим.

Ну и если обнаружится, что канал толстого желтого выжжен - не торопитесь подключать синий, как посоветовал Eugenyc, не учтя его предостережений, а то следом за желтым спалите и синий... Перепроверьте - туда-ли Вы его подключаете и что там за ток потребления (при максимуме потребителей, включенных)... Если более 10А, то установка внешнего дополнительного реле - желательна...



Здравствуйте, сегодня проверил толстый желтый провод. На нём появляется напряжение когда начинает крутить стартер, подключал к нему +12 вольт, но зажигание всё равно не включаться. Подскажите куда копать дальше?

Смотрите подключение толстого желтого провода к замку зажигания.

Все подключино! А не может барахлить сам замок зажигания? Но с ключа же включается

+1

Все подключино! и подключал к нему +12 вольт, но зажигание всё равно не включаться.

Не сходится....

Значит плохо подключено, возможно малая площадь контакта со штатным проводом, этот контак мог окислиться. Замок зажигания, даже если барахлит, не при чем, Сигнализация подает напряжения в обход его.


Все подключино!

Не сомневаемся. Вопрос только одни - а верно-ли всё подключено? И работало-ли оно у вас изначально. ТО есть "ПРОПАЛА ПОДДЕРЖКА ЗАЖИГАНИЯ" - как понимать? Пропала через месяц-год эксплуатации, На завтра после подключения? ИЛИ НЕ ПОЯВИЛАСЬ при первой же попытке проверить запуск?

Здравствуйте, сегодня проверил толстый желтый провод. На нём появляется напряжение когда начинает крутить стартер,

Замечательно. Значит реле в блоке сигнализации, отвечающее за подачу напряжения на желтый провод, контакты в разъеме и сам желтый провод (а заодно и кратсный толстый и предохранитель 30А на нем - целые).


подключал к нему +12 вольт, но зажигание всё равно не включаться.

То есть - если подать +12 прямо на желтый толстый в обход сигнализации - лампочки "ПРОВЕРЬ МОТОР", символ "БАТАРЕЙКИ" , "МАСЛЕНКА" на ТАБЛО ПРИБРОНОЙ ДОСКИ НЕ ЗАЖИГАЕТСЯ? Цепи управления мотором не запитываются? Похоже что так... Иначе бы мотор заводился, ведь когда вы его заводите клюбчом - ЭТИ ЛАМПОЧКИ ПРИ ВКЛЮЧЕНИИ ЗАЖИГАНИЯ - наверняка загораются и гаснут только после пуска мотора....

Подскажите куда копать дальше?

Ответ напрашивается сам собой - ПРОВЕРЯТЬ - что это за провод в проводке автомобиля, к которому Вы прицепили ЖЕЛТЫЙ провод сигнализации? Это явно НЕ ТОТ ПРОВОД, который ЗАЖИГАНИЕ ГЛАВНОЕ...

Вам наконец-то ПОРА взять в руки вольтметр И НЕ СПЕША промерить все напряжения на всех проводах замка зажигания.

1. Сначала зарисовать разъем замка зажигания и подписать цвета проводов в его фишке.

2. Затем при вытащенном ключе и в положении замка OFF - найти все провода ЗАМКА ЗАЖИГАНИЯ, на которых Вы обнаружите +12 вольт - это ПИТАЮЩИЕ ЗАМОК провода. Он может быть не один! (Модификаций ВАЗ-2115 БЫЛО НЕСКОЛЬКО)

3. Далее вставить ключ и повернуть в положение ЗАЖИГАНИЕ - поворачиваем ключ в положение ON и ищем провода, нак тоторых появится дополнительно +12 к уже найденным проводам питания... ИХ МОЖЕТ БЫТЬ ТОЖЕ ДВА, а НЕ ОДИН!!! КАк Выяснить - какое главное - а каое - не главное?

Извлекиет одну из клемм одного из зажиганий из колодки фишки замка зажигания (не разломайте колодку - у неё хитрая конструкция с фиксатором- запором). Воткните фишку обратно в замок и пробуйте заводить - если мотор не заводится - Вы выдернули провод IGNглавное. Если мотор завелся, то выдернут провод IGNвспомогательное!

Верните выдернутый провод на место. Подпишите провода, пометив - которое - ГЛАВНОЕ!!!

5. Осталось найти провод STARTER. Надеюсь, что в колодке замка остался как раз всего один провод? Садимся вольтметром на него и убеждаемся - что на проводе +12 появляется именно при довороте ключа в положение START. У Вас остались еще провода? ЧТО НА НИХ? Что-то меняется на этих проводах при втыкании/вытаскивании ключа в/из замка зажигания? Может есть еще одни провод, на коорм +12 появляется при поворотое ключа в положение START?

Если у Вас на замке ДВА провода ЗАЖИГАНИЯ (причем уже определенные - како главное, а какое нет) и всего один СТАРТЕР, то подключите пожалуйста провода сигнализации к ним ПРАВИЛЬНО. к зажиг.главному - ЖЕЛТЫЙ, к зажиг.вспомог - СИНИЙ и запрограммируйте 8-2 в настройках воторй таблицы. Красный толстый луше цеплять ккоричневому (если там и он и розовый есть). Зеленый проваод сигнализации не цепляйте никуда.

Ждем радостного отчета, что вы нашли свою ошибку и у Вас всё заработало или перечня - что Вы намерили на замке зажигания с перечнем цветов проводов в колодке замка зажигания.

Ещё раз здравствуйте в прошлый раз я что-то напутал) Сегодня пошёл всё перепроверил. Всё как в прошлый раз при постановке сигнализации на программную нейтрал загорается синяя лампочка и на брелке появляется надпись r99, вытаскиваю ключ машина глохнет и брелок издаёт 2 коротких сигнала, закрываю машину и пытаюсь её завести с брелка, стартер начинает крутить но зажигание не включается.

Попробовал подать на цепь зажигания +12v машина заводиться. Подключил синий провод с сигналки к цепи зажигания запрограммировал дублирование зажигания но это не помогло. Провода от зажигания подключены правильно. Куда лезть дальше?

вытаскиваю ключ машина глохнет Это не правильно


Завели и нажмите кнопку "*" опрос. На дисплее дымок и ключик на лобовом есть?

погодите . а как у вас она пытается крутить если машина заглохла а потом вы поставили на сигналку ? подготовка не должна проходить


а где именно подключен этот провод к зажиганию?????


попробуйте так

1 включить зажигание ключом - проверить состояние (должен показать ключ )

2 подготовить к запуску,,\ подключить к желтому проводу контрольку (лампочку и тп ), сделать запуск, если есть выход с сиги (+12в) смотреть подключение, если нет снимай блок или в ремонт или паяльник в руки паять дороги . но перед установкой всё проверить все подключения !!!

Пробовал делать так:

1.Включаю зажигание(не завожу) Нажимаю кнопку 3. На брелке появляется ключик.

2.Завожу мотор, снова кнопку 3 появляется дымок.

3.Глушу мотор, вынимаю ключ из замка, снова кнопку 3. Пропадает ключик и дымок.


Всё вроде правильно работает

так то оно так.... Очень похоже что реле в блоке А91 не выдержало...

В СЦ скорее всего

+2

Попробовал подать на цепь зажигания +12v машина заводиться. Подключил синий провод с сигналки к цепи зажигания запрограммировал дублирование зажигания но это не помогло. Провода от зажигания подключены правильно. Куда лезть дальше?


ГДЕ подключен жёлтый провод к проводке авто????

Присоединяюсь к вопросу: ГДЕ подключен жёлтый провод к проводке авто????

Укажите место и цвет штатного провода в проводке автомобиля...

Вот это


Подскажите куда копать дальше?

Ответ напрашивается сам собой - ПРОВЕРЯТЬ - что это за провод в проводке автомобиля, к которому Вы прицепили ЖЕЛТЫЙ провод сигнализации? Это явно НЕ ТОТ ПРОВОД, который ЗАЖИГАНИЕ ГЛАВНОЕ...

Вам наконец-то ПОРА взять в руки вольтметр И НЕ СПЕША промерить все напряжения на всех проводах замка зажигания.

1. Сначала зарисовать разъем замка зажигания и подписать цвета проводов в его фишке.

2. Затем при вытащенном ключе и в положении замка OFF - найти все провода ЗАМКА ЗАЖИГАНИЯ, на которых Вы обнаружите +12 вольт - это ПИТАЮЩИЕ ЗАМОК провода. Он может быть не один! (Модификаций ВАЗ-2115 БЫЛО НЕСКОЛЬКО)

3. Далее вставить ключ и повернуть в положение ЗАЖИГАНИЕ - поворачиваем ключ в положение ON и ищем провода, нак тоторых появится дополнительно +12 к уже найденным проводам питания... ИХ МОЖЕТ БЫТЬ ТОЖЕ ДВА, а НЕ ОДИН!!! КАк Выяснить - какое главное - а каое - не главное?

Извлекиет одну из клемм одного из зажиганий из колодки фишки замка зажигания (не разломайте колодку - у неё хитрая конструкция с фиксатором- запором). Воткните фишку обратно в замок и пробуйте заводить - если мотор не заводится - Вы выдернули провод IGNглавное. Если мотор завелся, то выдернут провод IGNвспомогательное!

Верните выдернутый провод на место. Подпишите провода, пометив - которое - ГЛАВНОЕ!!!

5. Осталось найти провод STARTER. Надеюсь, что в колодке замка остался как раз всего один провод? Садимся вольтметром на него и убеждаемся - что на проводе +12 появляется именно при довороте ключа в положение START. У Вас остались еще провода? ЧТО НА НИХ? Что-то меняется на этих проводах при втыкании/вытаскивании ключа в/из замка зажигания? Может есть еще одни провод, на коорм +12 появляется при поворотое ключа в положение START?

Если у Вас на замке ДВА провода ЗАЖИГАНИЯ (причем уже определенные - како главное, а какое нет) и всего один СТАРТЕР, то подключите пожалуйста провода сигнализации к ним ПРАВИЛЬНО. к зажиг.главному - ЖЕЛТЫЙ, к зажиг.вспомог - СИНИЙ и запрограммируйте 8-2 в настройках воторй таблицы. Красный толстый луше цеплять ккоричневому (если там и он и розовый есть). Зеленый проваод сигнализации не цепляйте никуда.


для кого написано было? Вы это проверяли?


А вот это

Надеюсь, к ручнику Вы подключили по такой схеме и корректно подключили серо-черный провод сигнализации и сделали настройку функций 9 и 11 в таблице 2, а функцию 10 задали "задержка 6 сек", чтобы бензонасос успевал накачивать топливо до начала вращения стартера...

было написано две недели назад... У Вас как с подключением оранжево-фиолетового к ручнику? Серо-черный куда подключен? Мы ответы получим от Вас?


Неверно или неполностью подключенная сигнализация никогда не будет работать как положено...

Вообще удивительно - почему у Вас крутит стартер если не выполнена прогнейтраль (авто глохнет до того, как Вы вышли из машины)... есть подозрение, что Вы вообще на зажигание посадили провод сигнализации АСС, а на стартер посадили провод ЗАЖИГАНИЯ ну или еще чего наколбасили такого, что нам и не вообразить заочно... Вы петельку-то перекусили в 18-контактном разъеме? Надпись РКПП на экране брелока имеется?

Может проще найти у себя в населенном пункте установщика сигнализаций пограмотнее и сделать всё его руками и головой? Чем ставить какие-то эксперименты, ничего не проверяя в подключениях и ничего не меняя в обнаруженном неправильно подключенном при проверках?

Старик, я подключал сигналку летом, до недавнего времени всё работало исправно. Смотрел провода как ты написал при выключенном зажигании плюс подаётся на Синий и Розовый провод, когда включаешь зажигание +12v появляется только на сине-коричневом проводе(соответственно у меня один провод зажигания) , и +12v на красном проводе когда крутит стартер. Желтый провод от сигнализации подключен к сине-коричневому проводу зажигания. Надпись ркпп на брелке есть. Если выполняешь программную нейтраль с опушенным ручником то на брелке загорается надпись "Ручник". Серо-черный подключен к тахометру соответственно по таблице программирования стоит тоже по тахометру.

ну как ещё вас спросить? Где, куда, подключен провод???????

Жёлтый провод подключен к сине-коричневому проводу замка зажигания (на который подаёться +12v во время поворота ключа в положение "Зажигание") Подключил его после фишки соединения (где фишка с замка соединяется с автомобильной проводкой).

вот теперь понятно. Провод правда там синекрасный но не важно. если в силовом разъёме сигналки подать плюс на жёлтый с красного провода то включится зажигание?

Если во время автозапуска с брелка, подать +12v на желтый провод от сигнализации который замотан с проводом от зажигания(брал провод напрямую с аккамулятора) то появляеться зажигание и машина заводиться, на брелке отображаеться успешный запуск.







ну походу вы выжгли дорожку в блоке или реле , но вот вопрос как и чем . снимите блок и в сервисный центр пусть там смотрят . она ведь на гарантии

Спасибо за ответы! Как будет время сниму ее и поеду в сервис центр.