0

Е90 всегда горит значек "тормоз"

Петр Поташкин 4 years ago • updated by Романыч48 4 years ago 17
Добрый Вечер

Пежо 308 АКПП + E90 can. По аналогу подключено: педаль тормоза, зажигание, состояние двигателя.( по can отключено). На брелке постоянно горит значек "тормоз", думаю в связи с этим не работает автозапуск. прошивка can не последняя (сам не знаю какая, но до 2.5). 
помогите погасить этот значек чтоб заработал автозапуск.
Спасибо
Ручник отключить в КАНе и провод сине\красный на массу.
пробовал, не помогает 
Тормоз это или ручник или тормоза....Если уверены в том что отключили в кан-попробуйте с'эмитировать
Подключив на массу ор/фиолет
Лампы в стопах светодиодные?
педаль тормоза подключена по аналогу (в can отключена) работает как положенно. Остается тока ручник в саn он отключен на массу провод вешал, реакции ни какой(((  лампы вроде светодиод
 лампы вроде светодиод ВООТ!))) уточните
в задних плафонах
Резистор 1кОм на массу и на провод тормозов(оранж\фиол)
если не секрет для чего? педаль тормоза работает нормально т.е в режиме охраны если нажать на нее сигналка сработает. может я че то не понимаю т.е массу через резистор замкнуть с + педали тормоза? 
Светодиоды в фарах не дают того минуса ,который нужен. Можете для проверки контрольку присоединить на массу и на оранж\фиол. и проверьте запуск
большое спасибо! завтра попробую
большое спасибо! значек тормоза пропал. Теперь другая проблема  двигатель после того как заведется с автозапуска глохнет через неопределенное время... может через 20 сек а может и через 1мин 
Контроль двигателя....
тоже так подумал... может вы  в курсе где взять сигнал тахометра на пежо 308 2008г
было по кан....с генератора...
у французов можно и по генератору....у меня долго-долго было по маслу(так вышло) и НИЧЕГО!Ни перекрута\не докрута... 308 у меня по кан работал....