0

когда подаешь питание на блок, то в ней сразу замыкается реле на открывание и закрывание дверей, горят габариты, и реле автозапуска

АлексейАМ 2 months ago updated 2 months ago 13

добрый день, у меня такая проблема, купив старлайн а93, при установки столкнулся с проблемой, когда подаешь питание на блок, то в ней сразу замыкается реле на открывание и закрывание дверей, горят габариты, и реле автозапуска, в чем может быть проблема? и как ее решить? Спасибо!

Проверять что напрограммировали....

я ни чего не программировать, завел и все началось, не смог заглушить с ключа, пришлось вытаскивать питание с сигнашки

+3

ну тогда в сервис дорога

-2

помог, видать дар от бога! 

+2

Ожидали другого? 

за лет так 15-17 не было таких ситуаций.

я ни чего не программировать, завел и все началось, не смог заглушить с ключа, пришлось вытаскивать питание с сигнашки

Вероятнее всего допущены грубейшие ошибки в подключениях. Как вариант - "вверх ногами" воткнули один (а может и не один) из мелких разъемов сигнализации. Ну или всё-таки умудрились прицепить что-то из проводов сигнализации НЕ ТУДА в проводку машщины. Такое нередко случается при установке "кручу-верчу-приматываю провода ПО КАРТЕ из инета". Причем делаю это бездумно, без проверок цепей приборами. Нашел провод такого цвета, как в карте и мотаю к нему, НЕ ЗАДУМЫВЯСЬ о том, что  в жгуте проводки может быть не один и даже не два провода с одинаковой расцветкой, но совершенно с разным назначением... 

Но бывает и "на старуху проруха" - вроде всё проверялось, всё контролировалось. Но зашел кореш в гараж, позвонила жена не во время, ребенок, который крутился возле - полез не туда. Отвлеклись, внимание переключилось, а когда вернулись к ДЕЛУ - р-р-р-аз и ... накосячили, сами того не заметив...

а) Перепроверяйте все подключения... Начать советую с фишек Х7 главного блока и ответки на модуле связи...

б) неркедко при таких симптомах, ак у Вас, после устранения ошибки в подключениях блок уже  не работает, как надо и его надо ЧИНИТЬ - что-то выгорело в его недрах... И тут  мой коллега прав

ну тогда в сервис дорога

Перечень сервис-центров Ультрастар ТУТ. Посетить ближайший с главным блоком будет нелишним - хотя-бы для того, чтобы убедиться, что ОН ИСПРАВЕН. Ну а если он всё-таки выведен из строя, то там и починят.

Лезть на плату главного блока, думая, что почините сами - не советую... Вы не женя Лукашин, а блок - не Ипполит..

-1

в том что дело, не вставляя провода в другие разъема, блок сразу замыкает эти реле, я это писал, что бы узнать, что не исправен блок или прошивка, а не как рассуждение о мире, короче понятно, тут мне ни чем не помогут, отвечают не специалисты, брак везде может быть и я не один с таким сталкивался, не может такого быть! 

Поосто интересно, какой помощи Вы ждали в данной ситуации? 

Да ни какой уже, написал слова, а мне дискуссию устроили, ни какой тут помощи от людей нет, так пальцем тыкают) 

Т.е не видя что куда и как Вы подключили ожидали что скажут что зеленый не туда?? 

Смешно.

а кан модуль в блоке есть ?

нет, стандарт

в том что дело, не вставляя провода в другие разъема, блок сразу замыкает эти реле, я это писал,

Ну извините  - здесь экстрасенсов нет. Мы же понятия не имеем - какие такие "другие" разъемы Вы не воткнули, а какие - "НЕдругие" - воткнули... И куда провода , из них выходящие, примотали к проводке машины - мы тоже не видим...

Тем более, что воткнуто у вас НЕМАЛО, судя по

когда подаешь питание на блок, то в ней сразу замыкается реле на открывание и закрывание дверей, горят габариты, и реле автозапуска,

то есть воткнуты и  Х1, судя по всему, и Х7 тоже. Ну и втыкаете  Вы Х2 напоследок, подавая питание на блок. Хотя ПРАВИЛЬНО втыкать  не разъем, а ... предохранитель синего цвета на красном проводе этого разъема, ПРЕДВАРИТЕЛЬНО сделав все остальные подключения ПРИ ВЫДЕРНУТОМ ПРЕДОХРАНИТЕЛЕ...

отвечают не специалисты,

 Обидно даже. Дилетант упрекает нас в непрофессионализме... Правда - у нас всё работает в машинах и у каждого за плечами не одна тысяча установок сигнализаций от поколения-один (А8, А9, В9, А91) до поколения-шесть (А96, E96, S96), а у него почему-то не захотело...

короче понятно, тут мне ни чем не помогут,

Уж хоть бы перечислили - что из разъемов воткнуто и куда провода из них выходящие к проводке машины примотаны... Или не примотаны? И Вы всё подключили на столе дома?

брак везде может быть и я не один с таким сталкивался, не может такого быть!

Такую вероятность исключать тоже нельзя... Но практика показывает, что куда чаще блок сжигают именно неверным подключением (даже на полсекунды - электронике этого хвататет). А после того, как он сгорел - работать правильно он уже не сможет, пока его не починят... Во всяком случае - на моей практике такого отказа по вине производителя я не наблюдал НИ РАЗУ.

Адреса мест- где чинят - я ссылку давал...

Самое время ехать туда с блоком в руках. Пусть проверят, а если надо , то и починят, а если это заводской брак, то заменят плату. Мы Вам точно не поможем починить сгоревший/неисправный блок. А он судя по происходящему - скорее мертв, чем жив... И Романыч48 Вам дал этот совет давным давно. Но совет Вам почему-то не понравился...

Вам стали объяснять - почему это могло произойти и что надо проверить  - Вам это не понравилось еще больше... Но блок-то от Ваших обижулек не исправится по волшебству... Ближайший сервис-центр ждет Вас. С блоком в руках и гарантийным талоном.