0

Здравствуйте!!! После установки , некоторое время все работало!!!

powalyaev.rus31 2 months ago updated by Старик 2 months ago 2

Здравствуйте!!! После установки , некоторое время все работало!!! Теперь иногда после автозапуска при снятии с охраны срабатывает штатка!!! Обновлена сразу до последней версии!!! SLAVE включен!!! Подключено под безключевой доступ!!! В настройках включена постановка и снятие штатной сигналки!!!В чем причина, я что то не так подключил?

Машина HAVAL F 7 2019 года

В чем причина, я что то не так подключил?

Наверное!!!

Но может быть и что-то не так настроили!!!

А может быть и что-то не так подключили и что-то не так настроили!!!

По интеренту докопаться до сути будет непросто!!!

Самое правильное - обратиться к ГРАМОТНЫМ установщикам ВЖИВУЮ в своем наседленном пункте. К мастУрам-ПРОВОДОКРУТАМ обращаться не стОит. Они вряд-ли смогут помочь.

ГРАМОТНЫХ ищем по сарафаному радио ну или ЗДЕСЬ (не забудьте кликнуть в окошко по центру экрана - появятся  дополнителные категории ).

А заочно  (не видя ни машины, ни наделанного в ней, ни настроек) - могу предложить только ПРОВЕРИТЬ  в настройках CAN-адаптера - включено-ли управление штаткой. если не вклоючено - то включить. Если же  УЖЕ ВКЛЮЧЕНО, то  попробовать выключить. В общем  - поэкспериментировать  с управлением штаткой через CAN...

Ну или поиграться с настройками активации штатки в таблицах самой сигнализации в пунктах, связанных с автозапуском.

К сожалению - установка современной системы охраны в современный автомобиль - это не просто "примотал провода одного к другому и порядок". И использование цифровых шин  автомобиля для подключения нередко не упрощает задачу (как считают многие непосвященные - ну типО- "а чё там пАдключать-тА - ПЯТЬ ПРОВОДОВ ВСЕГО - массу, питание, сирену и витую пару CAN  - полчаса делов" -  ЗА ЧТО  УСТАНОВЩИКИ такие деньжищи дерут?), а добавляет проблем и нюансов...