0

Skoda Fabia 2013 акпп copy key

Александр 542 5 months ago updated 4 months ago 26

Здравствуйте, установил сигналку e96 bt, все работает, кроме автозапуска, стартер крутит но не заводит, с ключа заводит нормально, обучаю по инструкции, функция copy key делает копию, и не работает все равно, менял точки подключение, can a не помогло 


а дополнительный провод  стартера на блок управления в машине 

подключили?

да не там не нужен лоп провода на стартер проблем с бесключевым автозапуском

е96 = настройки какие пункта = управление обходом ?

обход через can/line стоит у него обход через can a, переподключал не помогло но корректной работает на бсм, 

копикей делали через мастер?

да через мастер делал 

сохраните и сделайте через почту.

так проверьте.

а выложите файл настроек

хорошо завтра тогда выложу, что ещё заметил что при в ставленном ключе в зажигание тоже не заводится, он же должен видеть ключ и заводит, Чип же в ключе 

вот с этого момента поподробнее....

ставлю ключ в замок зажигание в ключе есть Чип, запускаю автозапуск, иммо должен увидет ключ и завести, но нет не хочет 

а  силовые цепи правильно подключили ?

да все правильно по схеме, зажигание включает, стартер крутить, но не схватывает 

+1

фраза «по схеме» пугает.

я серьезно, что с пульта все включает, что через мастер, завтра видео выложу даже как работает, думал может стартер не докручивает сделал больше не помогло 

и проверьте = не попутали ли зажигание 1 и 2 ( подключение )

хз завтра утром уже займусь

возможно попутали подключение = но 6 поколение позволяет не меняя подключений исправить ( допустим пропадает зажигание 1  при стартере )

завтра еще проверю все, уже начел прям думать может и попутал ночь была 

совет проверьте с начало как работают штатные провода = появилось у меня сомнение что фиолето-желтый не АСС

да хз завтра буду проверять, прозванивать что и как спасибо за совет 

спасибо за помощь и в правде переподключил зажигание и ве заработало, оставил только зажигание 1, зажигание 2 не подключал