0

i95 Lux глушит ДВС при автозапуске в мороз

Константin089 1 year ago updated by Socrat 06 1 year ago 10

Доброго времени! пару дней назад установил i95Lux с замком капота. Появилась проблема описанная ранее другими пользователями. При автозапуске он глушит двигатель ИМЕННО в МОРОЗ, живу в ЯНАО. Прошил Иммо до версии 1.16 (была версия 1.15), установил низкий порог чуствительности, поставил задержку больше положенной, не помогает! Заезжаю в теплый гараж, автозапуск (при отключенной метки) работает изумительно и машину шатал и передвигался в гараже назад-вперед резкими рывками с отключенной меткой, двигатель не глохнет. В мороз система иммобилайзера i95 просто не работает и это вердикт!!! До этого на своих двух машинах устанавливал i92Lux точно таким же способом все работало изумительно в мороз. Установку во всех случаях самого реле делал под капотом скрытным монтажом в жгут всех проводов идущих в ЭБУ. Ни каких вибраций там нет, все жестко. Получается выкинутые деньги на ветер, потраченное время на монтаж и я не получил нужного защитного комплекса. 

Какие могут быть пути решения? Брать выписку с форума идти в магазин-сервис и пытаться вернуть им этот иммо i95Lux??? Я сомневаюсь что они вернут мне деньги ,т.к. товар теперь б\у....  

-2

Я что то не понимаю.... Сначала мне закрыли доступ к комментариям в похожей теме и сказали создать свою. Хотя зачем если проблема однотипная и не только у меня. И обычно на нормальных форумах запрещается "клонирование" тем... Затем я создал тему и её перенесли с непосредственной темы иммобилайзеров в самостоятельную установку. Я так понимаю подальше чтоб ни кто не видел. Т.е. инженеры с правом модерации видят мой вопрос, но ни кто до сих пор не может дать ответ! Круто Starline! Так держать и клиенты сами уйдут, а такие как я теперь будем стремится давать советы держаться подальше от Starline!!!! 

p.s.на всякий случай сделал все скрины своего вопроса в темах, сделаю обзорчик на yotube о том как работают ваши продукты c рекламой Stirline !!!!!

+1

вибрации и неправильно выбранное место установки, не Вы первый кто с этим сталкивается... Как вариант порвите зажигание на иммо на время АЗ

+1

У нас в Сибири тоже морозы 40 градусов, а бывает и по более, но почему то ведь работают?

-4

Читайте внимательнее: 

1. Монтаж выполнен идеально! 

2.В тепле работает! При не верном монтаже и в тепле были бы проблемы!

3.Проблема не только у меня одного!

4. Дело с иммо уже имел и проблем не было!

Starline просто должен признать проблему и всё! Тут не чего гадать что настройки не те или монтаж не тот. Всё то! Тем более экспериментов я провел уже достаточно.

Про разрыв зажигания с помощью реле понятно, но не совсем правильно и устанавливаю систему i95 я не собирался еще доводить её до ума имея головную боль...

Меняйте расположение блока. Не вдоль кузова, а поперек, например. Форумными баталиями вы ситуацию не исправите.

-3

Я ведь еще раз объясняю! Монтаж блока реле выполнен ВЕРНО, ПРАВИЛЬНО, ИДЕАЛЬНО и Т,П. и это даже не обсуждается! Всегда так ставил на такие же автомобили. Установлен поперек как раз! В ТЕПЛЕ РАБОТАЕТ, В МОРОЗ I95 НЕ РАБОТАЕТ, ВСЁ ПРОСТО И ПОНЯТНО! Датчик движения в мороз становиться очень чувствительным, как инженер могу объяснить это с изменением сопротивления определенных элементов входящих в состав I95, ну вам думаю виднее, т.к. лучше знаете состав компонентов I95.

 STARLINE вы меня не слышите я вопрос задал дальнейшие действия какие??? Речь не идет о том что, что то неправильно. Я заплатил деньги, система не работает! Жду предложение решения вопроса.... Либо провожу экспертизу, подаю в суд, делаю видео обзор (уже в эти выходные) и заливаю на yotube всю правду про работу системы конкретно I95! 

-2

Кажется реклама говорит что блок реле в пространстве можно располагать как угодно. Я даже готов провести эксперимент прикрепив блок реле непосредственно к двигателю в теплом гараже и 1000% автозапуску он не помешает!

-1

Жду предложение решения вопроса.... 

Прислушайтесь к советам  Phoenix, несмотря на Вашу уверенность 

Я ведь еще раз объясняю! Монтаж блока реле выполнен ВЕРНО, ПРАВИЛЬНО, ИДЕАЛЬНО и Т,П. 

Вы ведь всего один i95  установили? Так? Или два (а может три)? А мой коллега  никак не меньше сотни за свою практику уже  установил. Почему Вы думаете, что он дал Вам ПЛОХОЙ совет?

и это даже не обсуждается!

а зря...  сi95 проблем вроде не было пока, если он без ошибок установлен и подключен.

Либо провожу экспертизу, подаю в суд, делаю видео обзор (уже в эти выходные) и заливаю на yotube всю правду про работу системы конкретно I95! 

Вы вольны делать всё, что Вам захочется, но результатом экспертизы вполне может быть заключение: "оборудование исправно" (ну если Вы его специально не сожжете пред экспертизой, правда в этом случае она и это бесстрастно отметит в акте проверки - СОЖЖЕНО). Что тогда?

Может  вместо этого , если есть сомнения в его исправности  ВОСПОЛЬЗОВАТЬСЯ Вашим ПРАВОМ на ГАРАНТИЮ и сдать оборудование в ближайший СЕРВИС-ЦЕНТР ультрстар на ДИАГНОСТИКУ-ПРОВЕРКУ. А если реально есть в нем проблемы, то там же его и починят/заменят. А?

А если вердикт будет: "ИСПРАВНО", то   прислушайтесь к предложениям Phoenix...

Проанализируйте   - в чем отличие монтажа i95 по сравнению с ранее устанавливаемыми i92. В эту сторону и копайте.

    -1

    Данная проблема не только у меня, на форуме в теме иммобилайзеры есть такие же ситуации работы i95 в мороз, если в тепле работает, то и в мороз должен работать, всё просто чего гадать. Современная электроника стойкая в перепадам температур!

    В Ультрастаре конечно напишут исправна)))) Проверят при комнатной температуре. Вы своими пустыми разговорами только ветку, извините загадили..... Я грубо говоря уже сам провел экспертизу (хотя не имею на это лицензии, но это легко подтвердит независимый эксперт).... Одна болтовня обо дном и том же!

    В данном случае простая понятная ситуация, брак, брак, брак!

    Ну делаааа..