0

StarLine A91 после успешного запуска двигатель сразу глохнет

сивкабурка 6 months ago • updated 6 months ago 4

Доброго времени!

Сигналку ставил сам, с автоэлектрикой дружу немного.

Изначально, после установки 4 года назад, каждую зиму, на автозапуске с брелка  машина заводилась со второго раза прокрутки (в первый раз прокрутки не видела обходчик - загорался ключ иммо на панели). Заводилась, если не считать этот глюк, даже в сильные морозы. Этой зимой начала "обижаться" по-другому: 2 раза из 10ти случаев  заведётся нормально (пусть даже со второй прокрутки), в остальных - с первой прокрутки заводится и моментально глохнет (соответственно зажигание отключается и всё гаснет на панели приборов). И так происходит все 4 прокрутки. Обороты после успешного запуска подымаются до 1500 и, потом всё обрубается.

Может на плате в сигналке, в какой-нибудь релюшке, которая поддерживает зажигание, контакты подгорели?

Или всё же попробовать эту схемку прикрутить

https://support.starline.ru/knowledge-bases/2/articles/1289-podderzhka-zazhiganiya-pri-vyipolnenii-programmnoj-nejtrali-esli-dvigatel-glohnet
Контроль выбран - по тахометру.

Спасибо.

+2

зачем Вы машинку мучаете ...

+1

Изначально, после установки 4 года назад, каждую зиму, на автозапуске с брелка  машина заводилась со второго раза прокрутки (в первый раз прокрутки не видела обходчик - загорался ключ иммо на панели). 
Читаем ТУТ - как надо ставить обходчик...

Может на плате в сигналке, в какой-нибудь релюшке, которая поддерживает зажигание, контакты подгорели?
Только если Вы накосячили и не так и не туда подключили. Сигнализаций А91 в машины марки HONDA 2000...2010 гг (с идентичными схемами питания бортовой электрики по цепям IGN1, IGN2/АCC2 и стартера) только мной установлена не одна сотня (а с другими установщиками счет идет на десятки тысяч.). Всё у всех работает. Ничего не подгорает.

Этой зимой начала "обижаться" по-другому: 2 раза из 10ти случаев  заведётся нормально (пусть даже со второй прокрутки), в остальных - с первой прокрутки заводится и моментально глохнет (соответственно зажигание отключается и всё гаснет на панели приборов). И так происходит все 4 прокрутки. Обороты после успешного запуска подымаются до 1500 и, потом всё обрубается.

С вероятностью 90 из 100 - НЕ ВИДИТ РАБОТЫ МОТОРА....

Контроль выбран - по тахометру.

Выбран-то выбран, но куда именно прицеплен серо-черный провод сигнализации к проводке авто?
Если на ОДНУ форсунку - это ОШИБКА (там частота импульсов вдвое ниже частоты оборотов двигателя). В машине есть полноценный ТАХО-сигнал. И даже знаменитая фишка "Тахометр HONDA"  под капотом тоже наверняка есть. Только найти надо... И А91 будет изумительно определять - завелось/не завелось.

Рекомендую для переделки обходчика и правильного подключения контроля работы мотора воспользоваться помощью ПРОФЕССИОНАЛЬНОГО мастера-установщика. Только не надо путать с мастУрами-проводокрутами.

Мастеров ищем по сарафанному радио или ЗДЕСЬ.

Выбран-то выбран, но куда именно прицеплен серо-черный провод сигнализации к проводке авто?

К проводочку у радиатора (там фишка болтается)

..... когда "обороты после успешного запуска подымаются до 1500 и, потом всё обрубается" , то в этом случае ключик на панели гаснет, значит обходчик ни при чём.

Сегодня с утра, после ночи с брелка нормально завелась - с первого раза. Приехал днём в 4 часа, в 7 часов запускаю - снова ситуация повторилась: заводится (ключик гаснет), резво  обороты подымаются до 1500об и в туже секунду всё тухнет. Завтра сниму видео.

Разобрался я в причине сложившейся ситуации: виной всему Black Bug. 

Очень странно, в прежние времена по брелку машина заводилась и без метки Black Bug.

Не комильфо кнчно, но придётся на ночь теперь метку в машине оставлять.... чЬёрт.