0

E91 автозапуск срабатывает на третью попытку

Fireworld 2 months ago • updated 1 week ago 29

Здравствуйте.Автозапуск машину запускает только с третьего раза.Проблема началась недели две назад.Аккумулятор заряжен.В обходчике ключ лежит нормально.Промежуток между поворотом ключа и началом запуска 10 сек.Работа стартера 1.2 секунды.Первые два раза как будто аккумулятор сел стартер пытается но двигатель не запускается.На третий раз всё запускается.Пробовал на холодную сам с ключа, всё запускается с первого раза.До этого были случаи вообще не запускалась машина на автозапуске,ошибку ост 99.Пробывал даже через два часа после того как машина постоит на улице(температура+5-6) автозапуск с третьего раза завёл.

мало ему 1,2 сек, не успевает схватить.

так для бензиновых написано 0,8 секунд,а 1,2 секунды написано дизельные.Да и работало вроде до этого исправно.

в мороз может и не хватить этого.

А летом то да, этого должно хватать.

2 секунды ставить!?

да у Вас проблема скорее всего в другом = снимите видео сидя в машине в кадре брелок и щиток приборов .

сейчас потеплело...проблема ушла.Вот второй день всё заводиться с первого раза.Жду как начнёт опять тупить,сразу же сниму видео.Неужели так холод влияет....

Холодная погода не то чтобы сама по себе влияет, скорее - она, погода, помогает выявлять ошибки в подключениях и настройках системы.. 

нет времени запечатлеть сие момент на видео.Обычно утром происходит,и как всегда нужно бежать...Ранее садился в машину..и сидя запускал автозапуском.

загоралось табло,проходило 10 сек.,начинался запуск стартер крутил но не схватывал двигатель,потом всё выключалось и заново три раза.Потом ошибка... Ост 99 по-моему.

Сейчас заводится то с первого раза то со второго.Не зависимо или простояла день и утром,или через два-три часа.

С ключа заводиться бодро.С первого раза.Промежуток между запуском табло и запуском двигателя увеличил специально,когда дня три постоит при первом запуске бензонасос качает по дольше.

может ли глючить брелок.Бывает то показывает батарейку два деления потом раз полную.

прошу прощение не ост 99...а ос 7

Сейчас с сыном на занятия пришёл,через два часа включаю автозапуск три попытки,не завелась.Сел в машину с ключа моментально завелась.

aav145 2 дня назад

да у Вас проблема скорее всего в другом = снимите видео сидя в машине в кадре брелок и щиток приборов .

 

Это позволит быстрее подсказать.

Сегодня утром сел в машину ,хотел запечатлеть момент автозапуска.Пргода -14 с ветром холодным сильным,машина почти сутки простояла на улице.Соблюдены все нейтрали...Залез в машину начал производить автозапуск ошибка "ост 7".

Сразу же.С ключа,стартер туго работал 2 сек. и запустил.

мда , да у Вас проблема скорее всего в другом = снимите видео сидя в машине в кадре брелок и щиток приборов .

на щитке приборов есть лампочка штатного иммо ? как себя она ведёт ?

если в момент запуска вставить ключ в замок зажигания?

я пробывал на четвёртую попытку подносить ключ к замку зажигания.И машина завелась.Завтра ,вскрою панель посмотрю антену.Может отошла.

проблема в обходе штатного иммо .

найдите ОДНО отличие ...

вторая попытка

третья попытка


Е91....там стоит 2кан или кан.лин?? или просто Е90? 

Да честно говоря не помню,5 лет назад ставили.По-моему Е91,ставили без can.

Специалист говорил ненужная для нашего региона вещь(Якутия).Раньше там жил.

Е90 +кан=Е91 ,отсюда и вопрос...если модуля в блоке нет - у Вас Е90.

Найти КАН.ЛИН (трудно ,но можно) и переделать обход. ..

А если прошивка блока i8, то обход по CAN получится?

ну да,я уже методом тыка увидел.Вскрою посмотрю.Отпишусь,что найду.

вообщим сегодня снял панель с замка зажигания антенна была одета на середину замка ..ну и неровно ,то есть сдвинута большей частью к рулю.

снял антену и передвинул почти на край замкам придавил панелью.

пошёл по проводу антенны,стоит обходчик Шерхан bp-2.В нём ничего подозрительного не увидел.Пять раз производил автозапуск,всё запускалось с первого раза.Сегодня машина постоит весь день ,вечером запущу посмотрю.

фото не делал,холодно было всё быстро.

три автозапуска,на холодную.С первого раза заводится.Неужели так реально влияет сдвиг антенны на 2 см...!?

Вы сами же и ответили на свой вопрос, эмпирическим путём так сказать.. 

+1

на 0.5 см влияет....

ну третий день всё работает.Думаю это и была причина...Большое спасибо,что подсказывали и направляли.

Вообщим,через три дня опять всё произошло заново.Времени не было писать.Забрал аккумулятор домой,зарядил,поставил.Утром не завелась...,опять та же проблема ключ не показывает при автозвпуске.Снял чехол под рулевой колонкой,проверил антенну,всё на месте...Дошёл по проводам до обходчика..ключ вынул пробывал заводить,не заводит.Прислоняю ключ при второй,третьей попытки к замку зажигания сразу загорается "ключ" на панели и заводится машина.Вставил ключ в обходчик.Автозапуск,опять ключ не горит на панели,на третью попытку прислоняю ключ второй к замку зажигания всё срабатывает..

В обходчике переварачиваю ключ(там с одной стороны логотип хундай,с другой буква "М")буквой к антенн.Знаю,что это полная фигня.Закрываю обходчик,убираю.Пробую запуск,с первого раза,делаю 5 попыток подряд,с первого раза.Радостный всё собираю обратно.Две недели всё работало...даже после 4 дней стоя при -10-18 .Со вчера та же фигня не запускается автозапуск.Опять не горит ключ на панели при запуске.

Может быть в разъёме проблема который идёт от обходчика на антену!?

я незнаю просто уже где искать.