0

Не работают датчики удара/наклона/изменения положения мотоцикла StarLine V66

akm-alfa 1 year ago updated by Дмитрий Лазарев 6 months ago 18

Установил мотоиммобилайзер , метки работают, на охрану ставят, снимают, Геркон и провод на зажигание работают(сигналка орет), поворотники работают, сирена тоже, НО!!!!! датчики наклона и удара не работают, Пробовал перепрошивать метки заново - не помогло
Пробовал установить значения датчиков на максималку (10) - не помогло
Пробовал ставить на охрану , вытаскивать батарейки из брелков - не помогло, не работают!!!!
Скидывал настройки обратно на заводские - не помогло!!!

Не работает!!!! На охране стоит, геркон работает, зажигание тоже, но мотик можно бить, катать, наклонять, он молчит!!! 3D-датчик не работает (((((

Что и? Сигнализация не срабатывает, когда мотоцикл бьют, наклоняют и перемещают!!!

Фирменные установочные центры
Фирменный центр StarLine — Выхино
г. Москва, Ташкентская 28, стр. 6
тел. +7 (495) 999-90-55, +7 (916) 705-50-50
ПН - ВС: с 10:00 до 21:00
Фирменный центр StarLine — Ленинский
г. Москва, ул. Вавилова, 13А
тел. +7(495)999-90-55, +7(916)354-80-80
ВТ - СБ: с 10:00 до 21:00

Сигналка уже стоит на мотоцикле)) что еще написать, что бы было понятно?

снимаем видео.

Ставим в охрану, разбираем обе метки и удаляем из них батарейки, они в кадре. через минуту трясем мотоцикл.

Выкладываем тутс..............

через минуту трясем мотоцикл

что то видимо мелко написал ))

у Вас все видео 1.06. а где пауза в минуту после постановки? 


Вы  упомянул БТ в телефоне, он точно отключен?

Такое поведение возможно только если сига видит метку. если вы уверены что меток, телефонов рядом НЕТ.

То в СЦ.

но у меня есть сомнения

ДА я уверен, что меток нету поблизости, блютуз поверял несколько раз, и минуту ждал и все уже пробовал (

то ды выше рекомендация.

ну чувствительность максимум конечно, тут и спрашивать не будус.....


-1

Ну вот у вас сомнения во мне а я как потребитель , потратил свои деньги и силы получил продукт с изъяном, сигналки до этого ставил не один раз и знаю, что куда надо подключать. В сервисном центре мне говорят либо снимайте и везите ее к нам (что не хочется, поскольку всю проводку опять разбирать), либо приезжайте и там 3500 диагностика и плюс устранение еще сколько то будет стоить....уже по факту будут считать, так, что как потребитель я крайне недоволен вашим товаром и поддержкой, придется мне ваш эмобилайзер загнать кому нибуть по дешману и купить другую у ваших конкурентов. Да никому советовать ваш продукт не буду.

Что бы делать такие выводы надо читать инструкцию, где чётко написано , Что данный продукт устанавливается квалифицированными специалистами, А раз вы себя таким посчитали и сэкономили немного рублёв, то как специалист снимайте и везите на диагностику устройство. Если сами не спалили, то подход к вам будет нормальный.

А почему вы считаете меня не квалифицированным специалистом ? У нас в стране есть презумпция не виновности, которая гласит, что человек не должен считаться виновным, пока его вина не будет доказана полностью.И как это я ее мог спалить скажите мне ?? Во первых не работает 3D датчик, а во вторых на коробке даже написано, что устройство защищено от переполюсовки и КЗ. И в третьих, в инструкции по установке не написано, что данная сигнализация должна быть установлена Квалифицированным специалистом!! почитайте внимательно !!

Абсолютно такая же проблема. Все те же методы испробованы. 

Ext вешал на тормоз, световые сигналы - на заднюю фару. Метка горит зелёным цветом, не сервисный режим. 

Есть советы или предложения (кроме как ехать в сервис)? 

Здравствуйте. Нужно проверять настройки и монтаж системы. Лучше доверить это ближайшим профессиональным установщикам.

Давайте предположим, что монтаж сделан правильно, а настройки сброшены на заводские. 

Сигналка корректно мигает при постановке и снятии, с маяка м17 приходит сообщение, если попытаться завести ключом без снятия с охраны. 

Фунуцию иммобилайзера не подключал. 

Со смартфона и меток сигналка включается-выключается. Но если вынуть батарейки и выключить телефон, сигналка продолжает вести себя так, будто активная метка где-то рядом.

Аппаратная ошибка кажется налицо. Есть мысли, что это может быть за ошибка и как её исправить? 

Если мыслей нет, то готов демонтировать и привезти на экспертизу, т.к.бракованный товар мне не нужен.



Спасибо за ответ. 

Давайте предположим, что монтаж сделан правильно, а настройки сброшены на заводские.

К сожалению, это не поможет решить вопрос.

Если мыслей нет, то готов демонтировать и привезти на экспертизу, т.к.бракованный товар мне не нужен.

Если есть сомнения в исправности системы, то ее нужно привезти на диагностику в ближайший Сервисный Центр StarLine. Адреса можно найти по ссылке: http://www.starline.ru/service-centers/

Проблема решилась отключением и повторным включением провода постоянного питания. Проще говоря - перегрузкой сигналки.