0

i96 can eco режим "Антиограбление"

Tmax03 1 month ago • updated by Старик 4 weeks ago 4

i96 can eco не работает режим "Антиограбление" и не блокируется двигатель. 

Хм... Информации НОЛЬ...

Коллега, а что Вы заблокировали/порвали в электрике мотора, чтобы он заглох в рамках антиограбления? 

Или Вы надеетесь на i-CAN-блокировку? А она заявлена по той машине, на которой это происходит? А что написано  про блокировку - ЗАПРЕТ запуска? Или БЛОКИРОВКА/ГЛУШЕНИЕ?

Ибо  запрет запуска - это невозможность завести... Но такая блокировка не глушит мотор, если он уже заведен...

Машина-то какая? Марка-модель-год-тип КПП-тип системы пуска двигателя (ключ, интелкей, кнопка)...

Я поставил внешнее реле, которое идет в комплекте. Автомобиль Mazda 3 2011г.в.

По инструкции, при активации режима "Антиограбления" и после потери метки, должно появиться звуковое оповещение, но его нет, машина продолжает движение, как ни в чем не бывало.

Коллега, а ведь я задавал вопрос, НЕ ЧТО Вы поставили

Я поставил внешнее реле, которое идет в комплекте.

а 

Коллега, а что Вы заблокировали/порвали в электрике мотора, чтобы он заглох в рамках антиограбления? 

Ну бог с ним...  Яперестану спрашивать - что заблокировали и как - разрывом цепи при сработке, замыканием  сигнала (если это датчик, допускающий замыкание), подменой сигнала датчика имитатором... А при сработке этого реле машина способна заглохнуть? Ну например - если имитировать сработку контактов этого реле - машина глохнет?


Я спрошу другое:

а Вас  вот это (главное я подчеркнул)

По инструкции, при активации режима "Антиограбления" и после потери метки, должно появиться звуковое оповещение, но его нет,

не подводит к мысли, что или/или:

-или Вы что-то не так соединили/подключили/настроили и система просто неполноценно работает (работает КРИВО)

- или в результате неверных подключений всё куда "веселее" - система выведена из строя (сгорела) и теперь уже никогда не сработает вообще никак...


Перепроверяйте все подключения - что , куда и как Вы присоединили... И - не менее важно - что и как Вы напрограммировали... Системы шестого поколения имеют гибкую архитектуру и  кучу настроек...  Спокойно и еще раз - сверьтесь с документацией. Надеюсь ВОТ ЭТО НАШЛИ

У Вас ничего не срабатывает, судя по всему... Если в машине так и не поймете/не найдете - в чем дело -  попробуйте собрать на столе всё (придется демонтировать всё из машины...) и сымитировать сработку "в лабораторных" условиях... По интернету Вам в такой ситуации непросто помочь, Тут надо самолично смотреть подключения, измерять сигналы в проводке... ВЖИВУЮ щупать машину и то, что  в ней наделано... 

Если так и не справитесь самостоятельно - обратитесь за помощью к ближайшим коллегам в регионе...

В Обнинске есть,  в Зеленограде. А вообще можно поискать ЗДЕСЬ  в подразделе "авторизованные установочные центры". Но далеко не все из них РАБОТАЮТ С ШЕСТЫМ ПОКОЛЕНИЕМ! По шестому поколению продвинутые  люди только в  подразделе  "Авторизованные Партнеры по умной безопасности".

А чтобы стать одним из них, надо пройти вот ЭТОТ отбор...