0

starline e96 BT 2can-2lin

oleg57 10 months ago • updated 10 months ago 9

возможно ли проверить автозапуск при установки сигнализации (starline e96 BT 2can-2lin)  без обходчика иммо, оставив ключ в замке??? в качестве проверки??

Добрый вечер.

Да, это возможно с любой системой.

понял спасибо. Значит у меня что то не правильно подключено

Антон подскажите, у меня при подключении силового модуля автозапуска, как показано на схеме что надо сделать разрыв провода идущего на стартер, у меня машина показывает ошибку двигателя.

Правильно ли я понимаю, что вы самостоятельно выполняете монтаж системы?

да, самостоятельно. синий провод (аксессуары) из силового модуля обязательно подключать?


все подключения отметил на схеме, машина форд мондео 4 рестайлинг 2011 год:

разъем x1:

красный подал на 12+



черный - масса

желтый  соединил с желтым проводом силового модуля и подал на провод зажигание 



серый на управление сиреной

желто-черный на выход отпирания багажника


разъем x2:

коричневый и коричнево-белый подключил по схеме


или надо было все рекомендуемые подключения сделать как показано ниже?



Силовой модуль:

коричневый соединил с красным и подал 12+


зеленый подал ключ в замке



желтый уже ранее писал подключил на зажигание


оранжевый и черно-желтый в разрыв провода стартера сине-белый



остался один провод не подключен это синий (аксессуары).его не знаю куда подключить.


в итоге автозапуск не работает, и при постановки машины на функцию программная нейтраль (то есть закрываю с работающим двигателем и на ручнике) она закрывается (все приборы и магнитола тухнут и глохнет машина (как и должно быть) но при этом через 2 сек загорается щиток и магнитола (как будто при открытии двери). и при этом дистанционный запуск не работает при условии что ключ ( и в замке и под, и над.).

Может быть что то не правильно подключил???? Заранее спасибо

Если пришлю фото схемы как я подключил к машине, подскажите что я не правильно сделал?

интересно а возможно вместо метки установить брелок и на него все функции.