0

нет запуска с брелка

Sayansk 11 months ago • updated 11 months ago 8

Здравствуйте.

Проблема с запуском с брелка Starline A94 без джипс и всего остального. Сигналку установил почти 2 года назад все было хорошо, но наступила зима и решил запускать двигатель удаленно. При нажатии клавиш на брелке стартер крутит 0.5 -1 сек и прекращает и так 4 раза и все.  Раньше было все нормально. Никакой сектерки нет и имобилайзеров. У авто есть только замок зажигания и все. В настройках сигнализации установил крутить стартер максимум (для бензинового двигателя) вроде бы 2 секунды. И каждый раз время прокрутки разное. Как стартер прекращает крутить еще секунду - полторы слышно маленький еле заметный  свист (визг). С ключа запуск ДВС отлично запускается. Аккумулятор заряжен и новый. 

контроль работы двигателя по давлению масла ?

масло по уровню.

куда - вернее к чему подключен серо-черный провод ?

завта только могу сказать. скажите на что и куда еще поглядеть. 

+1

посмотрите в сторону установочных центров

можно по подробней.

+1

можно по подробней.

Показать машину специалистам по установке сигнализаций. Это самый короткий и самый продуктивный путь для положительного результата.


А вообще в  филдере 2000 года на приборной доске и в гнезде диагностики есть сигнал ТАХОМЕТР. Туда и надо подключить серо-черный провод сигнализации, запрограммировав в настройках сигнализации функцию 11 по варианту 4 (таблица вторая - параметры запуска).


Куда у Вас сейчас подключен этот провод -  нам неизвестно. Но скорее всего - на лампу давления масла. От этого и проблемы - НА МОРОЗЕ лампа гаснет раньше, чем заводится мотор. И чем сильнее мороз, тем раньше гаснет лампа (из-за всё больше густеющего масла),  Возможно - провод на лампе зарядки. На Toyota проблем с таким подключением вроде не было никогда, но тем не менее - она тоже может гаснуть уже при стартерной прокрутке до того, как завелся мотор. Результат будет тот же... Стартер не успевает докрутить до запуска мотора, а сигналка, увидев погасшую лампу - думает, что мотор уже завелся и ... бросает крутить стартер, какую-бы длительность Вы не поставили в настройке функции 9... Учим матчасть...

Спасибо огромное. 

Все нормально теперь работает.