0

Установка А93 2can 2lin на SANTA FE 13г

zomor555 1 year ago • updated 1 year ago 13

Не проходит обучение обходчика иммо. все шины согласно карте монтажа ,14 раз нажимаю кнопку вкл.зажигание  и в ответ тишина что может быть?

+1

. все шины согласно карте монтажа

Расскажите подронее .

 Лин где? 

Авто с кнопкой ?

 какую кнопку нажимаете 14 раз?

попробуй прошить кан модуль последней прошивкой и в настройках модуля посмотри чтоб обход был активен

ДД! ВСЕ ШИНЫ СОГЛАСНО КАРТЕ МОНТАЖА  ЛИН В ЛЕВОЙ ПАНЕЛЬ БЕЛО-ОРАНЖ. КНОПКА СЕРВИСНАЯ КОНЕЧНО ЖЕ РАБОТАЕТ ВСЁ И ЗАПУСК В ТОМ ЧИСЛЕ НО ТОЛЬКО С БРЕЛКОМ КОГДА ДЕРЖИШЬ ЕГО У КНОПКИ СТАРТ  № 2624 ПРОГРАМ. ЧЕРЕЗ КОМП. V4.5  

+1

КНОПКА СЕРВИСНАЯ КОНЕЧНО ЖЕ

Уточню КАКАЯ?

И фото где ЛИН подключали сделайте.

2 дня назад делал санту все работает

 

 СОГЛАСНО КАРТЕ МОНТАЖА 

Запуск по кнопке и тормозу?

Запуск по кнопке и тормозу проблема с обучением иммо,нет сигналов вообще ни каких ,(кнопка от разъёма Х10 в основном блоке)  она одна),лин как на карте

+2

На автомобиле с кнопкой Start/Stop функция доступна только при подключении 'по силе'

Запуск по кнопке и тормозу не пройдёт?

На автомобиле с кнопкой Start/Stop функция доступна только при подключении 'по силе'

В процессе обучения обходчика  была  допущена ошибка (не подключен лин) то следовало 4 сигнала  попыток было несколько все подтверждались сигналами  ,найдя причину подключил лин и на этом ни каких сигналов не было, даже и отключая лин. сейчас при обучении и вкл зажигания  светодиод мигает с периодичностью в секунду остальные функции по кану все работают и модуль GSM тоже ,может поменять версию с 4.5 на 4.4 или просто перепрошить?

Подключил по силе,обучение нет,прошил на v 4.4 всё пошло поехало,всем спасибо..