0

Starline R5

Илья Павлович 1 year ago • updated 1 year ago 11

Доброго времени суток ! 

Установлено радиореле Starline R5 + Е95 ,         плюсовой провод подключен к питанию форсунок ,питание там появляется как только включил зажигание , вопрос вот в чем , если заводишь машину сразу то реле не успевает разблокироваться и двигатель глохнет где то через 5 секунд( бывает не так часто, но бывает) , когда включаешь зажигание и ждешь секунд 5-10 все ок. Подскажите какое у него время связи с блоком и нормально ли вообще такое поведение ? 

Питание на форсунках сколько Вольт? Стабильное? Ток сколько Ампер? В момент запуска двигателя не пропадает? Масса надёжная? Тип блокировки НР?

питание там стабильное это же форсунки ) и вольт 12-12,5 я думаю даже при запуске есть , блокировка НР, масса взята с двигателя

ток то причем? блокировка там не форсунок, а ДПКВ шунтирование резистором

1. Лучше замерить напряжение, а не пологаться на "я думаю даже при запуске есть".

2. Логика у РРеле, если не ошибаюсь, такая: в момент включения зажигания РРеле переходит в "разблокироавнное" состояние и в течении 10 секунд ждёт команды от блока "сиги". Если блок присылает команду  "ОК", то РРеле так и остаётся разблокировано. Если блок не присылает команду (или присылает командо "блОК"), то РРеле переходит в режим блокировки.

так прикол в чем , если подождать секунд 5-10 с вкл зажиганием и потом запустит мотор то все ок, если не ждать то блокирует. точно так же подключено реле R2 на такой же машине и все ок уже 3 года

Посмотрите, через сколько секунд пропадает плюс на форсунках после выключения зажигания и всё сразу станет понятно.

сразу пропадает и сразу появляется при включении зажигания

Я спрошу "на угад": тип блокировки запрограмирован верно? Связь блок - реле нормальная? Програмировал реле "на столе" или уже по месту установки?

программировал под капотом, там же до монтажа в жгут проверял как работает ,  реле от блока отделяет моторный щит, расстояние маленькое .... походу придется все доставать и уже более детально смотреть на поведение ...   просто как то странно, сразу если завел то блокировка снимается получается, но через 5-10 сек реле блокируется, значит есть связь , а потом почему то пропадает. или это такой алгоритм работы у нее делать опрос через это время ?

Тип блокировки указан верно?

петля разорвана , в блоке тоже стоит НР ,    если б в блоке был указан НЗ, то какое было бы поведение реле? я полагаю что вообще бы блокировка не снималась