0

печкаи

Александр Сметанин 2 года назад • обновлен eugenyc 2 года назад 6

а 91 при постановке на автозапуск перестают работать потребители{печка магнитоло } ранше все было нормально поднял ручник ключ вынул все работает а теперь нет в чем причина и как исправить ведь когда заводиш с брелка то оно тоже не работает

разобрал панель. обходчик работает все в прежнем режиме. контакты на замке проверил все нормально не знаю что ешё разобрать ведь вчера все работало нормально. может из за того что заморозил машину предположу что сигналка тоже замерзла глюкнула но по мне это бред.как ее сбросить полность тоже подскажите плиз


ну блин 5 лет работала как надо и тут вдруг бонус чтоли от старлайна

Где установлено оборудование:
Установил самостоятельно

Ну так сами сможете разобраться. Проверяйте подключение к замку зажигания.

а она по вашему вечно должна работать?! Смотрите ign2

да очень дельные советы.подключения все в норме

+2
подключения все в норме

Ну так смотрите реальные сигналы, у вас не появляется зажигание 2.

да очень дельные советы

А какой вам совет будет дельный? Такой:

Щас я приеду и вам все сделаю


Так что ли?

Посмотреть и проверить подключение к замку зажигания это и есть дельный совет, первое, что нужно посмотреть. Проверить подключение, это не только убедиться, что провод сигналки подходит к проводу автомобиля, а и реально проверить, появляется ли сигнал на этом проводе автомобиля, при подаче этого самого сигнала от сигнализации.

Сервис поддержки клиентов работает на платформе UserEcho