0

Не видит зажигания, не видит запущенный ДВС, не входит в режим программирования

Роман Шихалев 2 years ago • updated 2 years ago 9

Duster 2015г-Starline A93

Все установлено, блок упр зажиг подключен, контролькой на блоке провода работают.

Соединен с блоком сигнализации. На данный момент не подключен, концевик стоп-сигн, обхотчик и повороты, и повороты. Проблема, на долгое нажатие желтой кнопки видит долгое нажатие, далее звук как будто сигнал не принят. Заводишь ключом, на брелке нет отметки о работе ДВС. В режим программирования не входит, 5 раз на валет и вкл зажигание. На сигу встает, сирена работает, на открытые двери реагирует. Программная нейтраль не работает, авто глохнет сразу. Подключено верно, провода на блочке проверены. Завтра до подключу до конца, но уверен что что-то не так с сигой. Новая в коробке, бралась в технопоинте. Что с ней, или что не так я сделал, с леворукими тазами дел раньше не имел!!! Хелп.)


+1


уверен что что-то не так с сигой

Вряд ли.

Тонкий желтый провод разъема Х4 сигнализации ВХОД ЗАЖИГАНИЯ подключите к цепи автомобиля, где появляется +12В при включенном зажигании и не пропадает в положении ключа СТАРТЕР.


Спасибо огромное) Видит зажигание. Перевел в режим акпп, но по прежнему не крутит стартер.

Проблема, на долгое нажатие желтой кнопки видит долгое нажатие

?????????

Ну как еще объяснить, на большую желтую кнопку на брилке делает тыдыдыдынь, далее просто тынь коротко =)))

такой же звук как будно сига не видит антенну.

на большую желтую кнопку на брилке делает


где желтая ?????

Спасибо вам и всем) Все удалось) авто-запуск работает. XD


Перевел в режим акпп

Не забудьте вернуть в МКПП! Иначе авто само уедет когда нибудь.

Да, не забыл) все норм нейтраль работает)