0

A93 Несоответствие инструкции. Отваливание пульта после запуска.

Андрей Су 2 years ago • updated by Романыч48 2 years ago 4

Работаю автоэлектриком на СТО.Недавно установил сигнализацию A93 на T. Camry 96г.

1) В инструкции написано, что для дистанционного запуска длительно нажать кнопку 1. Запуск не происходит. А вот если сделать как на старых версиях: Длительно 1-ю, потом коротко 3-ю, то запуск происходит как положено. Глушение,соответственно 1дл и 4кор.

2) После запуска не всегда можно заглушить двигатель. Срабатывает не с первого раза. Даже стоя рядом с машиной. Такое ощущение, что после запуска приёмник теряет чувствительность. Температуру тоже можно посмотреть только рядом с машиной.

3) После запуска невозможно продлить время работы двигателя.

Первый раз с таким сталкиваюсь.

Сегодня-завтра предстоит ещё одна установка А93.

+1
длительно нажать кнопку 1. Запуск не происходит

Эта комбинация по 1 кнопке работает, в инструкции написано правильно!

Установите значение 2 функции 1 меню SF:


Кнопку нужно удерживать длительно до второго сигнала брелока.

Допустим, что я забыл запрограммировать эту функцию (попрошу клиента подъехать, проверю). Почему тогда двойная комбинация срабатывает?

+1
Почему тогда двойная комбинация срабатывает?

Потому что гладиолус. Вопрос к разработчикам.

Машина то с АКПП, если была бы с МКПП, то и программная нейтраль не прошла бы.

P.S. Поставите вариант 2, заработает и по одной кнопке.

+1

Потому что в разных версиях програмного обеспечения - по разному.

Допустим, что я забыл запрограммировать эту функци Не допустим - а 100%