0

i95 не реагирует на пропадание метки

g546730 2 years ago • updated 2 years ago 9

Иммо работает в нормальном режиме. Блокировка в движении отключена, т.е. блокируется сразу при включении зажигания без метки. Запускаем мотор, вынимаем батарейку из метки и пытаемся ехать. Вопреки написаному в инструкции, никаких предупреждающих сигналов о потери метки не выдается.

Версия 1.15, судя по наклейке на коробке.

Блокировка в движении отключена, т.е. блокируется сразу при включении зажигания без метки.


Запускаем мотор, вынимаем батарейку из метки и пытаемся ехать


И где неправильно?

Или мотор запускается без включения зажигания?

Инструкция по установке, стр 36

Сигналы потери метки в нормальном режиме
Потеря метки иммобилайзером сопровождается звуковыми сигналами. Данный сигнал позволяет обнаружить отсутствие метки, например, если Вы забыли ее в гараже.

Ну так ЗАЖИГАНИЕ ВКЛЮЧЕНО ДО


Я это понимаю, но тогда в чем смысл написанного в инфструкции? Я понимаю это так: пришел в гараж, повесил сумку с меткой на вешалку, завел машину(метка в зоне действия) и уехал,забыв сумку. Иммо должен просигналить о потере метки.

Во первых зуммер то Вы вообще ставили?

Во вторых Я понимаю это так: пришел в гараж, повесил сумку с меткой на вешалку, завел машину(метка в зоне действия) и уехал,забыв сумку. Не правильно понимаете

Естественно ставил, и он работает как надо, за исключением этого варианта.

Так что же имеется в виду в инструкции?

-1

Это секрет.

Привет.



А может проверить вот это?

Как думаетес?

В недрах инструкции нашел неявное указание, что этот сигнал срабатывает через две минуты после потери метки, видимо я не дождался его.