0

A63 нет минуса на внешнюю блокировку

atrast 2 years ago • updated by Pip 2 years ago 13

Установил А63. Телематика 2.0. Всё новое.

Вместе с ней старлайновскую автономную сирену.

Блок подключил по схеме. Двести раз проверил перед подключением аккумулятора.

Сигналка реагирует на включение зажигания и открытие двери/капота/багажник в момент охраны и орёт жутко. Это нормально. Ставится и снимается с охраны без проблем.

Проблемы:

1) сирена в режиме тревоги орёт громко, но в момент снятия и установки на охраны два раза и один, соответственно, кряхтит, а иногда вообще не звучит.

Если несколько раз нажать на кнопку 4, то сирена несколько (не помню сколько) раз пищит громко, но разными тональностями.

2) Нет минуса на внешнюю блокировку. Он просто не появляется. Проверил мультиметром (красный электрод в плюс, чёрный - чёрно-красный провод вывода на внешнюю блокировку. Показывает что-то ну очень мелкой, но даёт скачок напряжения в момент снятия сигнализации с охраны.


Хотел запрограммировать турботаймер (да, диод установил) - при нажатии на сервисную кнопку 5 раз светодиод параллельно 5 раз мигает, но после включения зажигания звуковых сигналов нет. Возможно, это связано с проблемой сирены, что описана в П1 выше.


После ещё раз перепроверил все подключения мультиметром, отключив разъёмы от блока сигналки. Везде сигнал есть и нигде не ошибся.


Единственное, где я изначально ошибся - подключилжёлтый провод входа зажигания по ошибке не к выводу зажигания, а к выводу на фары. Т.е. плюс на нём появился бы не при включённом зажигании, а при включении фар. При подключении сигналки, естественно, плюс на этом проводе не появился, но кратковременно мигнули фары, т.е., видимо, плюс появился на жёлтом проводе из самого блока сигналки. Повторно отключил и подключил аккумулятор - ситуация с миганием фар повторилась. Проблему выявил и исправил. Теперь плюс появляется при включении зажигания.


Все минусы и плюсы блока сигналки проверил несколько раз. Проблем нет.

Везде подключал через предохранители указанного номинала. Диод к лампе стояночного тормоза и в колодку реле поддержания плюса (для турботаймера) добавил. Диод из колодки реле блокировки убрал (согласно инструкции). Полярность диодов не перепутал.

Открытые двери/капот/багажник сигналка видит. Датчик удара работает. Поворотники мигают как надо.

Сирена установлена под крылом рупором вниз. Влаги в своей жизни не видела. Авто ещё не выезжало ни разу.

По сирене - громкость настраивается . Меню SOUND....НО только для простой сирены,а у Вас автономная ,ставьте на 9.

По поводу блокировки ,минус там появляется при включении зажигания...


Про гомкость - в курсе. В том и смысл, что при подачи плюса на жёлтый провод, минус не появляется.



Сигнализация "видит" зажигание?

И как (чем ) проверяете минус.

Сигналка явно видит плюс с зажигания, раз заорала у меня при включении зажигания в момент, когда сигналка была на охране.

Проверял мультиметром в режиме вольтметра. Плюс - в плюс, минус - в блок сигналки на этот самый провод.

Видит - хорошо. Должно работать...

Иои про громкость вы имеете в виду, что понижение уровня громкости, хрипы пропадут и пищать нормально будет?

А почему тогда в момент тревоги сигнал орёт громко и чётко? Без искажений.

Искажения только когда коротковременно ей надо пискнуть.

Если все же прочитать инструкцию ...будет понятно.

В инструкции сказано: " Регулировка громкости сигналов подтверждения при использовании автономной сирены невозможна!"

+1

Ну так поставьте 9!!!

Проверил. Сигналка плюс с зажигания не видит. Проверил провод, фишку - вроде всё в норме, но плюс не видит. Посему и в режим программирования тоже войти не может.

Привет.

Ну я бы проверил как вы ее воткнули, цветовую гамму разъема на проводе и блоке и конечно положение защелок.

Вверх ногами можно воткнуть при желании )))