0

Блокировка автозапуска

Ким Пономарёв 10 months ago updated by Старик 10 months ago 16

Здравствуйте! Началась проблема с автозапуском - включается штатный сигнал перед каждой из-четырёх попыток запуска. Лада Калина Кросс 2015 года, с рождения установлена сигнализация A94 c GSM модулем. Брелок старлайн при этом на кнопки не реагирует, аккумулятор начинает "садиться" (судя по звуку сигнала). Почитал похожие темы, полностью отключал питание на 10 минут, отключил через меню LIN функцию управления штатной сигнализацией - начала сигналить даже при постановке на охрану, вернул на включено. Пользуюсь только брелком Старлайн. Проверил штатным брелком - открыть-закрыть работает. Подскажите, с чего начать проверку. Запись к специалисту аж за две недели! Без автозапуска уже не жизнь)

Мигает иконка

Вчера заметил, что после постановки на охрану мигает значок машинки с ключом. До возникновения проблемы с автозапуском, не замечал. Так должно быть?

Обход и о как сделан? 

Честно говоря не знаю, ставили в 2015 году при покупке авто в салоне, которого уже несколько лет, как нет

Надо начать именно с проверки обходчика. 

я сам могу это сделать? можете дать порядок действий?

Сможете или нет - не знаю ваших способностей.

Разбираем авто и смотрим есть обходчик с чипом или по кан обход

Функция по LIN на Калине 2 как будто бы не поддерживается, значит должен быть обходчик с чипом..

Я в принципе понял, о какой коробочке с чипом идёт речь, видел её у ЦБ, в субботу вскрою панель, для начала проверю проводку 

Эту коробочку легко перепутать с релейным модулем. Если к этой коробочке подходит только два тонких провода, то это обходчик и в нём лежит ключ. 

только два тонких провода,

Четыре

Всё верно, два по два. Я имел в виду две лапши

Хорошо, спасибо, ребята, напишу на выходных результат

Добрый день! Проблема с автозапуском устранена в одиночку и собственноручно за два часа на даче)  Дело было в контактах красного разъёма в обходчике - он как будто не был припаян, не знаю, как всё работало.. Припаял и всё заработало, Заодно отыскал датчик температуры двигателя, который среди лета стал показывать периодически то ноль, то минус и заменил его на заранее купленный новый. Благодарю всех неравнодушных, кто давал советы!!!

Image 59202

Image 59203

Image 59204

видео

оторванный контакт

конечная

Image 59208

Датчик температуры - старый и новый. Старый было найти не просто..

Image 59209

Image 59210

Индикатор иммобилайзера после постановке на охрану так и моргает, прочитал, что так и должно быть, раньше просто не смотрел, когда всё работало

+1

Хорошо, когда у владельцев руки из нужного места растут, а  еще и голова  на тех же плечах не пустая... Но вот  за ИСХОДНЫЙ "монтаж" можно  руки отрывать тем, кто  изначально так похабно  сигнализацию в машину  ВОТКНУЛ, а не установил... Владелец кардинально тут ничего  уже поправить шансов не имел. Просто "причесал" немного, но  всё как было  похабно, так и осталось... И проблемы снова будут. Рано или поздно, но будут...