0

Subaru Levorg 2014 г. не заводится после снятия с охраны.

Kotoff10 12 months ago updated by Ё-Моё 12 months ago 5

Здравствуйте. На Subaru Levorg 2014 г. правый руль, кнопка старт стоп, установлена сигнализация s66 v2, проблема в том что после снятия с охраны двигатель заводится и глохнет. Если запустить с автозапуска затем заглушить из приложения и завести обычным путем, то машина работает нормально . В чем может быть проблема подскажите.

+1

настройки

файл настроек сюда приложите из Мастера

В разделе настроек "запуск двигателя" в пункте "система запуска" задайте "замок зажигания". Эта настройка описывает не  то - как машина заводится по заводскому, а то - как машину заводит сигнализация. А у Вас в  разделе "каналы и CAN" настройки каналов:

-желтого

-оранжевого

-оранжево-черного и 

-черно-желтого из разъема Х2

заданы для системы запуска ЗАМОК ЗАЖИГАНИЯ. Если они еще и подключены в проводку машины именно  к таким цепям с такой логикой, то  и задайте систму запуска для сигналки - как положено...

терзают смутные сомнения .

1

проблема в том что после снятия с охраны двигатель заводится и глохнет.

это Вы снимаете с охраны штатным брелоком или другим штатным способом . ?

2

Если запустить с автозапуска затем заглушить из приложения и завести обычным путем, то машина работает нормально

это Вы снимаете с охраны меткой СТ или через приложение . ?

если это так , то сделайте два скрина экрана приложения ( после получения подтверждения снятия с охраны )  при снятии с охраны способом 1 и 2 .