0

Altezza 2001 Analog S96v2

SergunyaBartosh 2 месяца назад обновлен Дмитрий Тонoян (Технический специалист StarLine) 2 месяца назад 3

Всем привет. 

Столкнулись с проблемой Автозапуска по аналогу на s96 v2. 

Машина Toyota altezza , иммо отсутсвует. Блокировок нет. Коробка автомат. Контроль на тахометре. 

 Не работает автозапуск, отправляешь команду ничего не происходит. На графике с машиной буква на номере(тормоз) при нажатии не горит. В статусе команд отображается. Если подключить провод ручного тормоза в номере на машинке загорается при подъёме. 

Если перевести из автомата в мкпп, и выполнить процедуру подготовки к Аз, запускается и глохнет через 1-2 секунды. Нигде ни на что не жалуется. Подключение у замка зажигания, все правильно, имитируем перемычками все запускается. А в момент Аз пропадают все зажигания с блока, и делает только одну попытку. 

Всю голову уже сломали. 


Здравствуйте.

отправляешь команду ничего не происходит.
А в момент Аз пропадают все зажигания с блока, и делает только одну попытку.

В итоге система выполняет попытки запуска или нет? Рекомендую проверить правильность чтения оборотов двигателя и статусов педали тормоза, паркинга и стояночного тормоза.

Есть ли лог системы с неудачной попыткой запуска? Какие записи появляются в диагностике при попытке запуска?

Спасибо за ответ. 


Проблему решили, была несостыковка по оборотам двигателя в реале 1500, сигнализация видела 5500, помог делитель оборотов. 

Спасибо компании за качественный, продуманный продукт!)

Сервис поддержки клиентов работает на платформе UserEcho