0

Проблемы с E91 Автозапуск и GSM

zyama-nur 6 лет назад обновлен Иван Поважнюк (Инженер ФСП СтарЛайн) 6 лет назад 11
Всем привет! Есть две проблемы с Starline E91
Первая не удается зарегистрировать GSM, пробовал 7 раз нажать сервисную кнопку, включил зажигание (Subaru XV c кнопкой, соответственно два раза нажимал кнопку для запуска зажигания), никакой реакции.
Вторая это не совсем понятное поведение после автозапуска. После автозапуска, снимаешь с охраны, выжимаешь тормоз 5 сек., машина мигает 4 раза, и через пару секунд глохнет, включается охрана и двери блокируются. Раз на 10 один удачный старт после автозапуска. Ручник, паркинг стоит.
Ставили в салоне, проблема в том что теперь туда не попасть, надо 1500км ехать. По телефону объяснить не удалось, говорят надо смотреть.
По GSM добавлю, что команды не выполняются, М1, PW PS прописаны.
Попробуйте побыстрее включить зажигание (сразу) после 7 нажатий
Так и делал, пробовал 4 раза. Пауза между 7м нажатием и включения зажигания от 2 до трех секунд.
попробуйте сократить паузу... Пока привязки не будет - ни чего не заработает.
+1
На рассмотрении
Добрый день.
1) Нажмите старт\стоп без педали тормоза один раз. Включится магнитола.
Потом нажмите сервисную кнопку семь раз и тут же нажмите кнопку старт\стоп без педали тормоза один раз. Сирена квакнет семь раз. Далее просто ожидаете до звукового сигнала брелока. Примерно 30 секунд.
2) Предполагаю что у Вас активирован режим Slave. И нужно увеличить дальность  метки
Иван, добрый вечер! Спасибо за помощь, завтра попробую, и обязательно отпишусь.
Добрый день!
GSM зарегистрировался, спасибо!
А вот после автозапуска все равно возникают проблемы. Дальность метки поставил на 14. Пробовал 5 раз, один удачный, 4 после снятия с охраны двери блокировались и завыла сирена. Действия одни и те же. Во время моргания 4 раз аварийкой на брелке загорается "Тормоз", я так понимаю что ручной ) 
Добрый день.
Спасибо за уточнения.
Можно посмотреть как это у Вас происходит?
Или можете проехать к установщикам и показать им.
Иван, добрый день!
Вот мои действия после автозапуска. Машина заводится, подхожу, снимаю с охраны, Машина ключ находит, "лампочка ключа" гаснет, когда сажусь в машину, выжимаю тормоз секунд на 5, пока не моргнет 4 раза аварийка, отпускаю тормоз, и через 2-3 секунды двигатель глохнет, на брелке загорается "Тормоз", двери закрываются и начинает "орать" сигналка. Иногда при таких же действиях все хорошо и сигнализация не ругается.
Пробовал коротко нажать тормоз, двигатель глохнет.
Я понял по описанию, но если есть возможность снять Видео, будет проще.
Пока определить неисправность затрудняюсь.
ps.антенна от сигнализации где установлена?
Заезжал к официалам, установщиков пока нет.
Пытался видео снять - а сигнализация правильно срабатывает. )
Вообщем пока действия такие - после того как аварийка мигает 4 раза - выждать секунды 3, тогда все хорошо (процентов на 90).
Буду ждать установщиков у официалов, решение отпишу здесь, но думаю не раньше чем через две недели.

Сервис поддержки клиентов работает на платформе UserEcho