0
Отвечен

Дергается тахометр, не загорается магнитола

mainfrm 6 лет назад обновлен Иван Поважнюк (Инженер ФСП СтарЛайн) 6 лет назад 13

Установили сигнализацию A94 с автозапуском, Slave, на Chevrolet Aveo t300. В начале все было нормально, но в последнее время стал появляться странный глюк. Заводишь машину с ключа, при повороте ключа загорается панель, включается магнитола (все нормально), как только поворачиваю дальше и завожу тахометр несколько раз дергается и только после этого начинает показывать значения, а магнитола штатная тухнет, но не перестает играть. Иногда не тухнет,но если выключить фары, то тухнет (а должна загораться ярко) или не тухнет, но и ярче не горит. Если машину заглушить, то магнитола загорается нормально. Лечится автозапуском и заглушением с брелка, иногда после этого нужно несколько раз завести авто в обычно режме. Еще отлично помогает сброс клемы аккумулятора.

ПО vM2

Телематика 2.0

2Can v.3.5

Аккумулятор не пробовали заряжать?

12,8 после ночи, сейчас 13,05 после 2-х часов на улице

Напряжение это еще не все. Возможно емкость АКБ уже не та, ток не держит. Сколько лет аккумулятору?

Ну сигнализация здесь однозначно не при делах. Вам на автомобильный форум.

Проблема началась после установки сигнализации. Авто 14 года. Сигнализацию месяц назад поставили. И как аккумулятор может влиять на работу подсветки или работу тахометра.

Если подозрение на сигнализацию, то для проверки можно же отключить ее на некоторое время, вынув предохранители по питанию сигнализации.

А где искать этот предохранитель и есть ли он. Я в инструкции по установке не нашел ничего про предохранитель. Мне в сервисе предложили отключить от нее can шину и не пользоваться несколько дней.

Можно и так, выдернув разъем CAN интерфейса из блока сигнализации.

Назревает вопрос делали ли Вам имитацию открытия двери водителя (для тушения света в автомобили до и после автозауска) и делали ли Вам какие либо подключения для тушения магнитолы в момент автозапуска. На ваших видео нет вроде демонстрации самого автозапуска с пульта автосигнализации. Может есть в этом косячок (но как это может влиять на тахометр, пока не понятно. А вот на такое поведение света и магнитолы влиять думается может).

Имитация открытия двери по can есть, ничего дополнительного для тушения магнитолы нет.

Замена АКБ решила все проблемы. Сигнализация ни при чем. Всем спасибо.

Сервис поддержки клиентов работает на платформе UserEcho