0

Не запускается двигатель

S.Andr 6 лет назад обновлен Вася Пупкин 6 лет назад 39

Здравствуйте! После снятия с сигнализации не возможно запустить двигатель - проходит самодиагностика авто, отрабатывает бензонасос, а стартер не крутится. АКБ в отличном состоянии, обратная связь GSM на телефон присутствует, авто ставится и снимается на охрану.

Доброго дня.

Первое с чего прошу Вас провести проверку, это проверить напряжение АКБ по брелоку например. Выбрав иконку опрос состояния, "две стрелочки" и нажать кнопку три.

Далее проверьте положение рычага АКПП, от точно находится в парковке?

Сообщите результат проверки.

Спасибо.

Напряжение 12,56, АКПП в положении "паркинг"

На сигнализации стоит автозапуск, но и с него авто не запускается

Так может проверить что там со штатной электрикой? Стартер к примеру

Пытался завести спустя 10 минут после того как заглушил двигатель, до этого всё как часы работало.

Все случается ...а отказ обычно внезапно происходит.

Спасибо за проверку.

В таком случае, остается только проверить предохранители в автомобиле и если они исправны, то приглашать специалистов или транспортировать автомобиль к ним.

ps. можно попробовать установить нейтральную скорость и попробовать запуск с ключа.


Рычаг АКПП заблокирован, и запуск безключевой

Кто Вам мешает, включить зажигание, два раза старт стоп, далее переводим в нейтраль.

Да и у Киа и Хундай есть аварийный запуск на случай неисправности "лягушки тормоза"

Нажмите кнопку старт стоп один раз, Включится магнитола, потом нажимаете второй раз и не отпуская кнопки, держите ее 30 секунд. Если отсутствие запуска из за него, то двигатель запустится.

Попробую. Один раз нажимаю на старт/стоп - вкл. самодиагностика, "оживают" приборы, магнитола. При втором нажатии - всё выключается.

А что пишет на приборке при нажатии на кнопку запуска

самодиагностика и...всё, ошибок не выдаёт

Зажигание включается ?

при нажатии на педаль стопы загораются??

Предполагаю, что сигнализация блокирует двигатель, с охраны и на охрану ставит, а запустить не даёт. Есть ли какой нибудь способ устранить эту проблему самостоятельно - до сервисного центра 100 км. ??

Зажигание включается, стопы при нажатии горят

1.Тогда почему Вы не можете перевести рычаг на "нейтраль"?


2.Включите режим "валет" и попробуйте завести

Простите, это как?

я про режим "валет"

Перевести не могу потому-что рычаг чем то блокируется......

можно с телефона ,можно с брелка...

Иконку "ключик" на брелке можете включить?? Курсорное управление ..в инструкции есть

Или с телефона смс - 51

Не помогло. Ставил в режим "валет", АКПП на нейтраль, двигатель не запускается

Видео можете снять что на приборке пишет?


Но начал бы со стартера...

фото могу скинуть

Предохранители проверяйте.

Проверял, и стартера и АКБ

Стартер молчит, даже не щёлкает......

При включении зажигания руль разблокируется?

+1

Если руль не может разблокироваться, то запуска не будет. Осталось выяснить почему этого не происходит. Варианты такие - попробовать пошевелить руль, может заклинил. Бывает, но редко. Проверить ВСЕ предохранители в машине. Обратиться к электрикам.

тогда много ...поэтапно.

ну по фото тяжелоо.


проверяйте штатное электрооборудование... предохранители под капотом. мощные

Там дизельный вариант, но смысл понятен, спасибо!

Тут просто картинки...

Сервис поддержки клиентов работает на платформе UserEcho