0

Проблема с автозапуском/старт стоп и сенсором се 1

Pristrem 4 месяца назад обновлен 3 месяца назад 7

Добрый день!

Недавно установил себе стар лайн E96.с дополнительным блоком GSM+GPS и сенсором СЕ—1.

За короткий период времени возникли две проблемы.

1. Периодически (не постоянно) при запуске двигателя через кнопку старт стоп спустя 2—3 сек. Мотор глохнет. Также такая ситуация может произойти при автозапуске с брелка. После повторного запуска двигателя, машина начинает работать.

запуск двигателя— нажатая педаль тормоза +наличие метки+нажать кнопку стар стоп

Остановка двигателя — нажатая педаль тармоза+кнопка старт стоп

2. В настройках установлено снятие с охраны по касанию сенсора при наличии метки.

Сенсор работает периодически, то реагирует на прикосновение, то нет.

Батарейку в метке менял. Сенсор установлен в пластиковую дверную ручку.

Заранее благодарен за помощь!

прошу прощения. Сенсор EC 1

Здравствуйте. Кнопу запуска устанавливали с охранной системой? До установки автомобиль заводился ключом?


Сенсор работает периодически, то реагирует на прикосновение, то нет.

Не реагирует чаще в мокрую погоду?

до установки проблем с запуском машины ключем не было 

кнопку ставил вместе с сигнализацией.

Сенсор и в мокрую и в сухую может не работать. Вчера был мелкий дождь, так всё работало. Сегодня солнце, полдня работал к вечеру перестал

При возникновении этих проблем запишите время , после необходимо выгрузить лог файл производителю для выявления причины некорректной работы.

+1

Здравствуйте.

Лог может помочь только в вопросе с открытием по сенсору, если для него использована штатная логика.

Рекомендую посетить установщика.

При установке кнопки запуска мастер сам пишет всю логику работы запуска мотора и его глушения. Видимо нужно внести коррективы в логику. Также рекомендую уточнить у мастера: сенсор ЕС-1 работает на постоянном питании или только по статусу метки?

Сервис поддержки клиентов работает на платформе UserEcho