0

А63 Интересный глюк

Derek Nork 5 месяцев назад обновлен Старик 5 месяцев назад 5

Если снять машину с сигнализации, выжать сцепление, повернуть ключ - машина заводится , можно ехать

Однако если заглушить, подождать минут 40 не ставя на сигналку, после выжать сцепление , повернуть ключ-  машина не заводится ни в какую.
однако стоит поставить на сигналку и снять , после сцепление , ключи - и все заводится без проблем

В чем проблема ?

+1

фото экрана брелока сюда .

+1

Возможно у Вас включен, на сигнализации, режим иммобилайзера.

+1

Однако если заглушить, подождать минут 40 не ставя на сигналку, после выжать сцепление , повернуть ключ- машина не заводится ни в какую.

Если включен режим ИММО на брелоке сигналки, то 40 минут можно не ждать. Мотор не заведется уже через 30... СЕКУНД, а не минут...

К сожалению -  икона ИММО предусмотрена только на старом  - ГОРИЗОНТАЛЬНОМ брелоке А63

Самый старый 

От универсальных систем А63/А93 старый

На которых для выключения ИММО-режима надо войти в курсорный способ управления (супердлительное удержание кн.3, затем короткими нажатиями этой кнопки переместить курсор на активную икону-ТЕМНУЮ, которую надо выключить и коротко нажать кн.1,  затем ждать 5 сек, ничего не делать). Если икнока ИММО светлая - режим выключен.

А вот на  универсальных системах А63/А93 НОВОГО образца

индикатор  РЕЖИМА ИММО  на экране не предусмотрен и  в описании ничего нет про то, как его включить/выключить (ЕСЛИ это ВОЗМОЖНО)...

Сервис поддержки клиентов работает на платформе UserEcho