0

Перестал работать запуска Webasto от M21

lexust1 6 лет назад обновлен Иван Поважнюк (Инженер ФСП СтарЛайн) 6 лет назад 4
Здравствуйте!
На автомобиле установлен отопитель Webasto Thermo Top Evo, а также модуль Starline M21, который используется только для запуска предпускового отопителя. Устанавливали в сентябре 2014 г. Все без проблем работало. 
Две недели назад возникла следующая проблема. Вебасто перестал запускаться по телефонному звонку по команде 81. 
1) Звоню  на номер симки, установленной в модуль М21.
2) Модуль приветствует, просит ввести код команды.
3) Ввожу, как всегда, код 81. 
4) Модуль отвечает: "Управление доп. каналом 1 - включение. Пожалуйста, подождите. Доп. канал 1 активен."
5) После этого ничего не просходит, хотя раньше Вебасто запускался.
При помощи овального таймера от Вебасто (вручную или автоматически на конкретное время) отопитель включается. Более того, модуль М21 после подобного запуска пишет, что двигатель прогрет, охрана выключена. Т.е. какая-то связь все-таки сохранилась.

Прошу пояснить, как решить данную проблему. 
На рассмотрении
Добрый вечер.
Вы были у установщиков?
Они провели проверку подключений, сейчас все работает?
 Нет, у установщиков не был, так как был в командировке. Да и не хотелось бы на пару дней оставаться без машины. С учетом того, что связь частично сохранилась, полагал, что дело не в отсутствии электричкой связи, а проблема в софте, может обычный глюк. Это возможно проверить какими-то командами до поездки к установщикам, чтобы удостовериться, что проблема в соединении/ контакте?
На рассмотрении
Добрый день.
4) Модуль отвечает: "Управление доп. каналом 1 - включение. Пожалуйста, подождите. Доп. канал 1 активен."
5) После этого ничего не просходит, хотя раньше Вебасто запускался.
Делаю вывод, именно о контактах.
По этому, уточнял про установщиков.
Ок. Запишусь на диагностику, о результатах сообщу. 

Сервис поддержки клиентов работает на платформе UserEcho