0

Автозапуск a8

AMADIS 12 месяцев назад обновлен 12 месяцев назад 7

Привет всем. Вообщем такая проблема с автозапуском: запускаю двигатель, ставлю на ручник, нажимаю кнопке 2 на дополнительном брелке (основного нет) и светодиод один раз засветился непрерывно, вытаскиваю ключ, открываю/закрываю дверь. Нажимаю кнопку 2, авто глохнет и после этого не запускается при нажатии кнопки 2. Было такое всего один раз, сейчас же, при нажатии кнопки 2 на заведенном авто - индикатор не загорается (никак). Ручник (лампа ручника) работает и подключено к ней. Концевики дверей и капота тоже работают (что свидетельствует моргание диода при включенном зажигании). Подскажите, что не так? Один раз сработало и то не запустился. Запрограммирована ф-я 8 по таходатчику. 

Сигнализация не виде заведенную машину.

Диод впаивать на тахометр?

Зачем диод?

Уровень сигнала тахометра может быть маленький.

Попробовать сделать определение по генератору и перецепить провод.

Попробую сегодня. Если что, напишу.

Модель оборудования (сигнализации):  a8
Когда установлено оборудование:  2019
Запрограммирована ф-я 8 по таходатчику.

Я так понимаю, сигнализация была снята с другого автомобиля и установлена на этот. Если контроль по тахометру, то в этой сигнализации пока не пропишете обороты в сигнализацию, запуск работать не будет, а поскольку снята она с другого авто, то прописанные обороты не подходят для этого авто. Пропишите обороты по инструкции на стр.38.

Обороты выставил. Дело в немножко другом. При закрытом капоте, дверях и поднятом ручнике - завожу авто. Опускаю/поднимаю ручник на крайняк, лампочка не горит. При заведенной машине, даже valet не работает (если смотреть на индикатор, не знаю, должен он на заведенной работать или нет.) Естественно, если лампа не горит, то при выключении зажигания она глохнет.

Сервис поддержки клиентов работает на платформе UserEcho