0

A36 не могу сменить время прогрева двигателя и темп-ру запуска

VadimK 3 года назад обновлен 3 года назад 6

Следуя краткой инструкции каким-то образом мне удалось установить температуру автоматического запуска двигателя -21 грд, но потом я решил, что это неверно и попробовал сменить на 15 или 18 грд -делал вроде как по инструкции, но короткие нажатия на кнопку 1 ничего не давали кроме писка мигания экрана брелока. Машина при этом стоит на охране в режиме автозапуска.

И вторая проблема: по умолчанию выставлено время прогрева двигателя   -20 мин. Как сделать поменьше, 10 мин например?

Прошу прощения, неверно определил тип устройства а предыдущем посте! Речь идёт об А39.....

Время с 20 на 10 только через кнопку и брелок.

Температуру ..входите в режим,переводите на курсор нажимаете кн 1 ,что на брелке?

В режиме курсора стер символ снежинки. Потом снова выставил его, но не получил "предложения" о температуре автозапуска; нажимал кн. 1 короткими нажатиями, ничего не вышло,брелок пищал, экран подсвечивался и гас. Температуру сменить не удалось. Правда надо сказать, что делал я это дома с 12-го этажа, т.е. реально метрах в 50-ти от машины.... Машина всё это время стояла под охраной....

Может надо внутрь сесть, снять охрану и ещё раз всё проделать?


А время поменять это, наверное, лучше в контору StarLine подъехать, нет? Не обдерут же как липку, надеюсь, вроде операция не из сложных должна быть....

Если связь с авто есть— должно менятся с 12 этажа.

Связь с авто, конечно, есть....Ну щаз попробую ещё раз, стерев "снежинку" и м.б. сняв машину с охраны, хотя если двери не открывать, то она сама под охрану вернётся....

О! Победа! Удалось таки выставить температуру -15 грд. Похоже, что я после курсорных движений и выбора "снежинки" забывал нажать коротко на кн.№1, а тут всё внимательно проделал и температура стала меняться, ну и вот поставил -15, т.к. залито минеральное масло....

Сервис поддержки клиентов работает на платформе UserEcho