0

Не срабатывает стартер на автозапуске на А91

Роман Дьяков 1 год назад обновлен 1 год назад 9

Здравствуйте,объясните пожалуйста,купил авто,стоит старлайн А91 при попытке произвести авто запуск включается зажигание,стартер при этом не включается и так 4 раза коробка автомат,что может быть ? Спасибо!

Здравствуйте. Рекомендую проверить работу автозапуска сидя в машине с ключом, вставленным в замок зажигания. Так с автозапуска заводится?

Здравствуйте,к сожалению не заводится стартер так же молчит,а иконка ключа иммобилайзера тухнет,то есть я думаю помимо отсутствия обходчика,что то еще и с подключением ибо стартер вообще молчит.

Добрый вечер! Аналогичная Проблема с автозапуском СтарЛайн А91 на X-Trail стоит с 2013 года! За исключением  того, что заводится, но " через раз"

Сегодня несколько раз производил автозапуск сам оставаясь внутри авто. При неудачных попытках происходит загорание панели приборов, слышно как работает бензонасос и щелкают релюшки, но после этого не происходит прокручивание стартера, а панель приборов гаснет как при неудачной попытке запуска, затем происходит ещё три аналогичных цикла. После чего на брелок приходит ошибка "SP".

После этого я снова произвел подготовку к автозапуску "программная нейтраль". Автозапуск сработал штатно.

В чем может быть причина?

у вас то хоть как то заводится!

+2

Необходимо проверить подключение цепи стартера от сигнализации и реле стартера в блоке.

Обратитесь к установщикам.

Обратиться в сервис это ебстественно! Такую проверку Юзеру самому не сделать! Все равно большое Спасибо за совет!!!

+1

Необходимо проверить подключение цепи стартера от сигнализации и реле стартера в блоке.

Обратитесь к установщикам.

Поставил + коллеге.

А Артему Бало кроме проверок цепей сигнализации, отвечающих за включение стартера надо попросить установщиков проверить еще и монтаж ОБХОДЧИКА иммобилайзера... Особенно -если ему удастся подловить НЕЗАПУСК, остаться в машине, подготовленной к пускам (я так понял - у него МКПП)  и сделать следующее (как уже советовал Дмитрий!) - как только погаснет табло приборной доски после первой неудачной попытки - воткнуть в замок зажигания ключ, НЕ ПОВОРАЧИВАЯ ЕГО (то есть внести в поле считывателя ИММО тот ЧИП, что есть в ключе) - если с ключом в замке машина при следующей попытке заведется - дело точно в обходчике иммо, а не в самой сигнализации... Семь лет - это срок. Как правило в ЧИПово-ключных обходчиках и куда раньше  разъемы расшатываются, пайки "холодеют", а то и ЧИП выпадает/смещается  в катушке, которая внутри  обходчика...

Спасибо большое за совет, но как назло, сейчас запускается без проблем. Раз семь-восемь попробовал!!!

поедем значит к установщикам,всем большое спасибо!

Сервис поддержки клиентов работает на платформе UserEcho