0

Starline a91 не всегда заводит с автозапуска и ключа

Юра041984 2 года назад обновлен Старик 2 года назад 4

Доброго времени суток!

Starline a91 - бывает (иногда, но последнее время все чаще), что после команды автозапуска с брелка машина может не завестись, после этого когда подходишь к машине, снимаешь с охраны и пытаешься завести с ключа:

1) зажигание включается

2) стартер крутится

но машина не заводится, вынимаешь ключ из зажигания срабатывает аварийка, после этого вставляешь ключ повторно и машина заводится нормально.

не могу понять проблему.

Проверьте установку обходчика иммо. 

Для проверки запуска с ключа - отключите обходчик совсем.

обходчик установлен правильно, проверяли несколько раз и меняли на 03тий, кольцо тоже установлено корректно и вдобавок зафиксировано на термоклей. 

в большинстве случаев всё всегда работает корректно, за исключением описанного выше "прикола" который нет-нет да бывает.

во первых данную ситуацию надо умудрится поймать, во вторых лезти в этот момент отключать обходчик ну это трель, холодно, да и как правило уже нету времени все разбирать, так как нужно ехать...

по ощущениям глючит сам блок сигналки, так как когда ключ вставляешь в замок зажигания лампочка штатного иммо гаснет (значит ключ определяется), значит не полностью отключается блокировка у самой сигналки. 

во первых данную ситуацию надо умудрится поймать, во вторых лезти в этот момент отключать обходчик ну это трель, холодно, да и как правило уже нету времени все разбирать, так как нужно ехать..

ждите лета..... и проверьте обходчик тогда.

не могу понять проблему.
Скорее сего к платы обходчика НЕ УДАЛЕНА ПЕРЕМЫЧКА... А обходчик при этом установлен по схеме НАБРОС
кольцо
тоже установлено корректно и вдобавок зафиксировано на термоклей. 

По поводу
   обходчик установлен правильно,- спорит не буду, но когда он установлен правильно - всё работает годами. И через сигнализацию заводится с первого раза и ключом заводить не мешает...
Подробности читаем ТУТ

Сервис поддержки клиентов работает на платформе UserEcho