0

S96v2 не работает автозапуск, Toyota corolla 2012

Дима Смирнов 1 год назад обновлен 1 год назад 35

Здравствуйте! Не работает автозапуск, на Toyota corolla 2012, заводит и сразу глохнет. С ключа заводит нормально и все функции сигнализации работают нормально, за исключением автозапуска. Подключение по can, в настройках пробовал и по оборотам и по вольтажу, то же самое. Подключил все по схеме. В чем может быть проблема?

как включены зажигание 1 и зажигание 2 ?

Вы имеете ввиду в настройках программы или присоединение проводов?

подключено согласно прилогаемой схеме на 6 и 4 пин. Разъема замка зажигания

напишите , как должно быть в настройках, так как в данный момент нет возможности посмотреть настройки программы...?

в настройках: желтый- зажигание1(15,1), зеленый-зажигание2,(15,2) не выключать на время круч. стартером

статус зажигание аналогом, подключено ?

всё там по кан нормально работает .....

нет статус зажигания по кан шине подключен, обход обучили, а иначе бы она вообще машину не заводила. Тут именно заводит и сразу глушит

файл настроек выкладывайте .

попытка не пытка, убрать с кана статус, взять проводом

+1

пытка спросить = в настройках обход ...

без видения зажигания в режиме дз, контроль работы двс не работает

а зачем странная - система запуском двигателя ?

понял про что Вы пишите)... Это я как бы для себя, смотрел , как и что изменится, повлияет, узнать разницу. Видать что то не поменял обратно, Но это на то не влияет...

а должно стоять по can ?

замок зажигания

ну и на всякий зажигание 2 = 15-1

да да, запутался уже. Я думаю наверно дело все в обходе иммо, завтра попробую стереть настройки , перезалить заново. Такое ощущение, что её программно , что то душит. 

хорошо, попробую завтра с зажиганием . Сделать и зажигание1=15.1 и зажигание 2=15.1. Но вроде на форуме наоборот советуют делать зажигание2=15.2?

есть сомнение с 15-1 = проверьте с ключа , можно просто стереть обход и по новой .

хорошо, завтра попробую, спасибо!

стираю данные с мимо и ничего не происходит, в журнале не отображается, что что то стёрлось. Пробую залить, пишет нет данных обучения....

пишет обучение мимо прошло успешно, но как потом мне сделать copy key? Выхожу назад, нажимаю на ключик, пишет нет данных обучения, переподключите устройство

а нужен ли козе боян ?

все так и есть, пишет обучение прошло успешно. Но ведь  потом надо закинуть через copy key? На ключ не нажать, пишет нет данных загрузки. Или этого обучения достаточно без copy key?

всё прошло успешно, copy key не нужен, настроили согласно инструкции 1. Так же до этого обновили прошивку can модуля. Выставили зажигание 1=15.1, зажигание2=15.1. Статус зажигания =замок зажигания. Что повлияло на удачный запуск ДЗ не установили) слишком много манипуляций было проделано. Всем спасибо, быть добру!

Сервис поддержки клиентов работает на платформе UserEcho