0

Сигнализация не увидела метки при снятии с охраны в режиме Slave и заблокировала машину пока не сел акумулятор

Roman Poprozhyk 7 months ago updated 7 months ago 8

При попитке открыть машину в режиме Slave сигналка не увидела метки, когда включил зажигание - сработала тревога, когда вишел с машины - она заблокировалась и не реагировала на приложение, команды по телефону и не открывалася с ключа и брелка машины, пока не сел акумулятор..

Прошу, решить данную пробему, прошивка в сигналке - 2.23.3  

Здравствуйте. Что именно происходило при попытке управлять системой?

Вы смогли дозвониться на ее номер? Система ответила на звонок? При вводе команд система проговаривала цифры и выполняла команды? Что она говорила?

при автодозвоне, система не реагировала на команды, после попытке ввести команду - связь прерывалась, когда я набирал - все команды игнорировались с телефона, приложения и смс, не мог открыть машину даже вручну с ключа, при этом работало зажигание в машине - не успел виключить, при попытке снять с приложения выдавало ошибку блутуза, но при этом телефон подключался через блутуз к сигналке.

Спасибо за сообщение. Нужно посетить установщиков для диагностики работы системы. При стандартной установке система не может мешать ручному открытию замков дверей и так реагировать на телефон. Возможно аккумулятор автомобиля в этот момент был очень сильно разражен?

какраз после, того как сел акумулятор, она разблокировала машину, и выскочил чек P0630. В  настройках в блокировке двигателя била включена функция - блокировка keyless доступа, я её отключил. И было бы не плохо если будет блокировка keyless  открытия машины, пока не увидит метки, не будет ложных срабатываний при открытии, когда не успеет распознать метку..

Спасибо за сообщение.

Блокировка Keyless не влияет на работу кнопок на ключе и не влияет на возможность механического открытия автомобиля.

проблема в том, что происходит срабатывание тривоги при открытие машины 1 раз в 3-7 дней, сигнализация не успевает распознать метку до открытие машины, при этом телефон подключается через блутуз, но в этом случае я успел открыть и включить зажигание, и после этого сработала тревога!

  

попробуйте отключите кейлесс и понаблюдайте за авто, скорее всего проблема уйдет

уже отключил, посмотрим..