0

Постоянно теряется связь с сигнализацией s96

Постоянно теряется связь с машиной, в приложении показывается отсутствие связи с модулем, при попытке позвонить на сим карту она не доступна, можно пять раз перезайти в приложение и связь появляется, так же переодически бывают глюки, зажимаю кнопку запуска двигателя в приложении, она начинает моргать, но двигатель не заводится, может несколько минут проморгать, но ничего не происходит, написано команда не выполнена,  перезапускаю приложение, пытаюсь снова и раза с 5 запускается двс, так же в приложении не обновляется баланс сим карты, всегда стоит на одной сумме, при попытке запроса баланса с приложения, тоже ничего не происходит. 

Еще момент с меткой бывает, открываю машину с бесключевого доступа и срабатывает сигнализация, система не видит метку, открытие и закрытие машины не помогает еще секунд 15, потом машина обнаруживает метку и получается снять с охраны, батарейки пробовал менять, все так же, на заведенном двигателе если закрыть машину с метки и уйти, то при подходе к машине открыть ее сразу не получается, секунд 15 нужно стоять ждать пока она метку обнаружит, мне кажется так долго она не должна обнаруживать метку

Здравствуйте.

Прошу посетить установщиков для проверки надежности фиксации сим карты в системе. Судя по описанию сим карта может быть деформирована.

Также важно проверить настройки радиуса обнаружения метки.

Здравствуйте в настройках радиуса метки везде максимальные значения установлены

Кстати проблема с потеряй связи с модулем летом практически не случается, сейчас температура около 0 и проблема стала проявляться гораздо чаще

Здравствуйте. Прошу посетить установщиков для диагностики сим карты и проверки работы меток. Сообщите, пожалуйста, результат.